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Introduction
The Microsoft Office Specialist (MOS) certification program has been designed to 
validate your knowledge of and ability to use programs in the Microsoft Office 2016 suite 
of programs. This book has been designed to guide you in studying the types of tasks 
you are likely to be required to demonstrate in Exam 77-725: Microsoft Word 2016.

See Also For information about the tasks you are likely to be required to demonstrate in Exam 
77-726: Microsoft Word 2016 Expert, see MOS 2016 Study Guide for Microsoft Word Expert by 
John Pierce (Microsoft Press, 2017).

Who this book is for
MOS 2016 Study Guide for Microsoft Word is designed for experienced computer users 
seeking Microsoft Office Specialist certification in Word 2016.

MOS exams for individual programs are practical rather than theoretical. You must 
demonstrate that you can complete certain tasks or projects rather than simply 
answer questions about program features. The successful MOS certification candidate 
will have at least six months of experience using all aspects of the application on a 
regular basis; for example, using Word at work or school to create and manage doc-
uments, format document content, present information in tables and lists, insert and 
format pictures, create business diagrams, and reference information sources.

As a certification candidate, you probably have a lot of experience with the program 
you want to become certified in. Many of the procedures described in this book will 
be familiar to you; others might not be. Read through each study section and ensure 
that you are familiar with the procedures, concepts, and tools discussed. In some 
cases, images depict the tools you will use to perform procedures related to the skill 
set. Study the images and ensure that you are familiar with the options available for 
each tool.
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How this book is organized
The exam coverage is divided into chapters representing broad skill sets that correlate 
to the functional groups covered by the exam. Each chapter is divided into sections 
addressing groups of related skills that correlate to the exam objectives. Each section 
includes review information, generic procedures, and practice tasks you can complete 
on your own while studying. We provide practice files you can use to work through 
the practice tasks, and results files you can use to check your work. You can practice 
the generic procedures in this book by using the practice files supplied or by using 
your own files. (If you use your own files, keep in mind that functionality in Word 2016 
is limited in files created in or saved for earlier versions of the program. When you are 
working in such a file, Compatibility Mode appears in the program window title bar.)

Throughout this book, you will find Exam Strategy tips that present information about 
the scope of study that is necessary to ensure that you achieve mastery of a skill set 
and are successful in your certification effort.

Download the practice files
Before you can complete the practice tasks in this book, you need to copy the book’s 
practice files and results files to your computer. Download the compressed (zipped) 
folder from the following page, and extract the files from it to a folder (such as your 
Documents folder) on your computer:

https://aka.ms/MOSWord2016/downloads

IMPORTANT The Word 2016 program is not available from this website. You should purchase 
and install that program before using this book.

You will save the completed versions of practice files that you modify while working 
through the practice tasks in this book. If you later want to repeat the practice tasks, 
you can download the original practice files again.
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The following table lists the practice files provided for this book.

Folder and objective group Practice files Result files

MOSWord2016\Objective1
Create and manage documents

Word_1-1a.dotx
Word_1-1b.txt
Word_1-1c.pdf
Word_1-2.docx
Word_1-3.docx
Word_1-4.docx
Word_1-5.docx

Word_1-1_results subfolder:
 ■ MyBlankDoc_results.docx
 ■ MyFaxCover_results.docx
 ■ MyNurseryRhymes 

_results.docx
 ■ MyPDF_results.docx
 ■ MySummerDoc_results.docx

Word_1-2_results.docx
Word_1-3_results.docx
Word_1-4_results.docx
Word_1-5_results subfolder:

 ■ MyBookmarks_results.pdf
 ■ MyCompatible_results.doc

MOSWord2016\Objective2
Format text, paragraphs, and 
sections

Word_2-1a.docx 
Word_2-1b.pptx
Word_2-1c.docx
Word_2-2.docx
Word_2-3.docx

Word_2-1_results.docx
Word_2-2_results.docx
Word_2-3_results.docx

MOSWord2016\Objective3
Create tables and lists

Word_3-1.docx
Word_3-2.docx
Word_3-3.docx

Word_3-1_results.docx
Word_3-2_results.docx
Word_3-3_results.docx

MOSWord2016\Objective4
Create and manage references

Word_4-1.docx
Word_4-2a.docx
Word_4-2b.docx

Word_4-1_results.docx
Word_4-2a_results.docx
Word_4-2b_results.docx

MOSWord2016\Objective5
Insert and format graphic elements

Word_5-1a.docx
Word_5-1b.jpg
Word_5-2.docx
Word_5-3.docx

Word_5-1_results.docx
Word_5-2_results.docx
Word_5-3_results.docx
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Adapt procedure steps
This book contains many images of user interface elements that you’ll work 
with while performing tasks in Word on a Windows computer. Depending 
on your screen resolution or app window width, the Word ribbon on your 
screen might look different from that shown in this book. (If you turn on 
Touch mode, the ribbon displays significantly fewer commands than in Mouse 
mode.) As a result, procedural instructions that involve the ribbon might 
require a little adaptation.

Simple procedural instructions use this format:

 ➜ On the Insert tab, in the Illustrations group, click the Chart button.

If the command is in a list, our instructions use this format:

 ➜ On the Home tab, in the Editing group, click the Find arrow and then, 
in the Find list, click Go To.

If differences between your display settings and ours cause a button to 
appear differently on your screen than it does in this book, you can easily 
adapt the steps to locate the command. First click the specified tab, and then 
locate the specified group. If a group has been collapsed into a group list 
or under a group button, click the list or button to display the group’s com-
mands. If you can’t immediately identify the button you want, point to likely 
candidates to display their names in ScreenTips.
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Multistep procedural instructions use this format:

1. To select the paragraph that you want to format in columns, triple-click 
the paragraph.

2. On the Layout tab, in the Page Setup group, click the Columns button 
to display a menu of column layout options.

3. On the Columns menu, click Three.

On subsequent instances of instructions that require you to follow the same 
process, the instructions might be simplified in this format because the work-
ing location has already been established:

1. Select the paragraph that you want to format in columns.

2. On the Columns menu, click Three.

The instructions in this book assume that you’re interacting with on-screen 
elements on your computer by clicking (with a mouse, touchpad, or other 
hardware device). If you’re using a different method—for example, if your 
computer has a touchscreen interface and you’re tapping the screen (with 
your finger or a stylus)—substitute the applicable tapping action when you 
interact with a user interface element.

Instructions in this book refer to user interface elements that you click or 
tap on the screen as buttons, and to physical buttons that you press on a 
keyboard as keys, to conform to the standard terminology used in documen-
tation for these products.
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Ebook edition
If you’re reading the ebook edition of this book, you can do the following:

 ■ Search the full text

 ■ Print

 ■ Copy and paste

You can purchase and download the ebook edition from the Microsoft Press Store at:

https://aka.ms/MOSWord2016/detail

Errata, updates, & book support
We’ve made every effort to ensure the accuracy of this book and its companion 
content. If you discover an error, please submit it to us through the link at:

https://aka.ms/MOSWord2016/errata

If you need to contact the Microsoft Press Book Support team, please send an email 
message to:

mspinput@microsoft.com

For help with Microsoft software and hardware, go to:

https://support.microsoft.com
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We want to hear from you
At Microsoft Press, your satisfaction is our top priority, and your feedback our most 
valuable asset. Please tell us what you think of this book by completing the survey at: 

https://aka.ms/tellpress

The survey is short, and we read every one of your comments and ideas. Thanks in 
advance for your input!

Stay in touch
Let’s keep the conversation going! We’re on Twitter at:

https://twitter.com/MicrosoftPress
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Desktop computing proficiency is increasingly important in today’s business world. 
When screening, hiring, and training employees, employers can feel reassured by 
relying on the objectivity and consistency of technology certification to ensure the 
competence of their workforce. As an employee or job seeker, you can use technol-
ogy certification to prove that you already have the skills you need to succeed, saving 
current and future employers the time and expense of training you.

Microsoft Office Specialist certification
Microsoft Office Specialist certification is designed to assist students and information 
workers in validating their skills with Office programs. The following certification paths 
are available:

 ■ A Microsoft Office Specialist (MOS) is an individual who has demonstrated 
proficiency by passing a certification exam in one or more Office programs, 
including Microsoft Word, Excel, PowerPoint, Outlook, or Access.

 ■ A Microsoft Office Specialist Expert (MOS Expert) is an individual who has 
taken his or her knowledge of Office to the next level and has demonstrated by 
passing two certification exams that he or she has mastered the more advanced 
features of Word or Excel.

 ■ A Microsoft Office Specialist Master (MOS Master) is an individual who has 
demonstrated a broader knowledge of Office skills by passing the Word and 
Word Expert exams, the Excel and Excel Expert exams, and the PowerPoint, 
Access, or Outlook exam.

Selecting a certification path
When deciding which certifications you would like to pursue, assess the following:

 ■ The program and program version(s) with which you are familiar

 ■ The length of time you have used the program and how frequently you use it
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 ■ Whether you have had formal or informal training in the use of that program

 ■ Whether you use most or all of the available program features

 ■ Whether you are considered a go-to resource by business associates, friends, 
and family members who have difficulty with the program

Candidates for MOS Expert and MOS Master certification are expected to successfully 
complete a wide range of standard business tasks. Successful candidates generally 
have six or more months of experience with the specific Office program, including 
either formal, instructor-led training or self-study using MOS-approved books, guides, 
or interactive computer-based materials.

Candidates for MOS Expert and MOS Master certification are expected to successfully 
complete more complex tasks that involve using the advanced functionality of the 
program. Successful candidates generally have at least six months, and might have 
several years, of experience with the programs, including formal, instructor-led train-
ing or self-study using MOS-approved materials.

Test-taking tips
Every MOS certification exam is developed from a set of exam skill standards (referred 
to as the objective domain) that are derived from studies of how the Office programs 
are used in the workplace. Because these skill standards dictate the scope of each 
exam, they provide critical information about how to prepare for certification. This 
book follows the structure of the published exam objectives. 

See Also For more information about the book structure, see “How this book is organized” in 
the Introduction.

The MOS certification exams are performance based and require you to complete 
business-related tasks in the program for which you are seeking certification. For 
example, you might be presented with a document and told to insert and format 
additional document elements. Your score on the exam reflects how many of the 
requested tasks you complete within the allotted time.
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Here is some helpful information about taking the exam:

 ■ Keep track of the time. Your exam time does not officially begin until after you 
finish reading the instructions provided at the beginning of the exam. During 
the exam, the amount of time remaining is shown in the exam instruction 
window. You can’t pause the exam after you start it.

 ■ Pace yourself. At the beginning of the exam, you will receive information about 
the tasks that are included in the exam. During the exam, the number of com-
pleted and remaining tasks is shown in the exam instruction window.

 ■ Read the exam instructions carefully before beginning. Follow all the instructions 
provided completely and accurately.

 ■ If you have difficulty performing a task, you can restart it without affecting the 
result of any completed tasks, or you can skip the task and come back to it after 
you finish the other tasks on the exam.

 ■ Enter requested information as it appears in the instructions, but without 
duplicating the formatting unless you are specifically instructed to do so. For 
example, the text and values you are asked to enter might appear in the instruc-
tions in bold and underlined text, but you should enter the information without 
applying these formats.

 ■ Close all dialog boxes before proceeding to the next exam item unless you are 
specifically instructed not to do so.

 ■ Don’t close task panes before proceeding to the next exam item unless you are 
specifically instructed to do so.

 ■ If you are asked to print a document, worksheet, chart, report, or slide, perform 
the task, but be aware that nothing will actually be printed.

 ■ Don’t worry about extra keystrokes or mouse clicks. Your work is scored based 
on its result, not on the method you use to achieve that result (unless a specific 
method is indicated in the instructions).

 ■ If a computer problem occurs during the exam (for example, if the exam does 
not respond or the mouse no longer functions) or if a power outage occurs, 
contact a testing center administrator immediately. The administrator will 
restart the computer and return the exam to the point where the interruption 
occurred, with your score intact.
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Exam Strategy This book includes special tips for effectively studying for the Microsoft Office 
Specialist exams in Exam Strategy paragraphs such as this one.

Certification benefits
At the conclusion of the exam, you will receive a score report, indicating whether you 
passed the exam. If your score meets or exceeds the passing standard (the minimum 
required score), you will be contacted by email by the Microsoft Certification Program 
team. The email message you receive will include your Microsoft Certification ID 
and links to online resources, including the Microsoft Certified Professional site. On 
this site, you can download or order a printed certificate, create a virtual business 
card, order an ID card, review and share your certification transcript, access the Logo 
Builder, and access other useful and interesting resources, including special offers from 
Microsoft and affiliated companies.

Depending on the level of certification you achieve, you will qualify to display one of 
three logos on your business card and other personal promotional materials. These 
logos attest to the fact that you are proficient in the applications or cross-application 
skills necessary to achieve the certification. Using the Logo Builder, you can create a 
personalized certification logo that includes the MOS logo and the specific programs 
in which you have achieved certification. If you achieve MOS certification in multiple 
programs, you can include multiple certifications in one logo.

For more information
To learn more about the Microsoft Office Specialist exams and related courseware, 
visit:

http://www.certiport.com/mos
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Microsoft Office Specialist

Exam 77-725

Microsoft  
Word 2016
This book covers the skills you need to have for certification as a  
Microsoft Office Specialist in Word 2016. Specifically, you need to be  
able to complete tasks that demonstrate the following skill sets:

1 Create and manage documents
2 Format text, paragraphs, and sections
3 Create tables and lists
4 Create and manage references
5 Insert and format graphic elements

With these skills, you can create, populate, format the content of, and manage 
the types of documents most commonly used in a business environment.
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Exam 77-725: Microsoft Word 2016 

Prerequisites
We assume that you have been working with Word 2016 for at least six months and 
that you know how to carry out fundamental tasks that are not specifically mentioned 
in the objectives for this Microsoft Office Specialist exam. Before you begin studying 
for this exam, you might want to make sure you are familiar with the information in 
this section.

Move around in a document
You can view various parts of the active document by using the vertical and horizontal 
scroll bars. Using the scroll bars does not move the cursor—it changes only the part of 
the document displayed in the window. For example, if you drag the vertical scroll box 
down to the bottom of the scroll bar, the end of the document comes into view, but 
the cursor stays in its original location.

Here are some other ways to use the scroll bars:

 ■ Click the up or down scroll arrow on the vertical scroll bar to move the docu-
ment window up or down one line of text.

 ■ Click above or below the scroll box to move up or down one screen.

 ■ Click the left or right scroll arrow on the horizontal scroll bar to move the docu-
ment window to the left or right several characters at a time.

 ■ Click to the left or right of the scroll box to move left or right one screen.

You can also move around in a document by moving the cursor. You can click to place 
the cursor at a particular location, or you can press a key or a key combination to 
move the cursor.
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The following table shows the keys and key combinations you can use to move the 
cursor.

Pressing this key or key combination Moves the cursor

Left Arrow Left one character at a time

Right Arrow Right one character at a time

Down Arrow Down one line at a time

Up Arrow Up one line at a time

Ctrl+Left Arrow Left one word at a time

Ctrl+Right Arrow Right one word at a time

Home To the beginning of the current line

End To the end of the current line

Ctrl+Home To the beginning of the document

Ctrl+End To the end of the document

Ctrl+Page Up To the beginning of the previous page

Ctrl+Page Down To the beginning of the next page

Page Up Up one screen

Page Down Down one screen
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Select text
Before you can edit or format text, you need to select it. You can select any amount of text 
by dragging through it. You can select specific units of text as follows:

 ■ To select a word, double-click it. The word and the space following it are 
selected. Punctuation following a word is not selected.

 ■ To select a sentence, click anywhere in the sentence while holding down the Ctrl 
key. The first character in the sentence through the space following the ending 
punctuation mark are selected.

 ■ To select a paragraph, triple-click it. The paragraph and paragraph mark are 
selected.

You can select adjacent words, lines, or paragraphs by positioning the cursor at the 
beginning of the text you want to select, holding down the Shift key, and then pressing 
an arrow key or clicking at the end of the text that you want to select.

To select non-adjacent blocks of text, select the first block, hold down the Ctrl key, and 
then select the next block.

To select a block of text quickly, you can use the selection area—the empty area to 
the left of the document’s text column. When the pointer is in the selection area, it 
changes from an I-beam to a right-pointing arrow. From the selection area, you can 
select specific units of text as follows:

 ■ To select a line, click in the selection area to the left of the line.

 ■ To select a paragraph, double-click in the selection area to the left of the 
paragraph.

 ■ To select an entire document, triple-click anywhere in the selection area.

To deselect text, click anywhere in the document window other than the selection area.
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Cut, copy, and paste content
Word offers several methods of cutting and copying content. After selecting the 
content, you can click buttons on the ribbon, use a keyboard shortcut, or right-click 
the selection and click commands on the shortcut menu. Cutting or copying content 
places it on the Microsoft Office Clipboard. You can paste content that is stored on the 
Clipboard into a document (or any Office file) by using commands from the ribbon, 
shortcut menu, or keyboard, or directly from the Clipboard. 

Experienced users might find it fastest to use a keyboard shortcut. The main keyboard 
shortcuts for editing tasks are shown in the following table.

Task Keyboard shortcut

Cut Ctrl+X

Copy Ctrl+C

Paste Ctrl+V

Undo Ctrl+Z

Repeat/Redo Ctrl+Y

Exam Strategy When you paste content into a Word document, the Paste Options menu 
presents options for formatting the pasted content. Exam 77-725 does not include items that 
test your knowledge of the Paste Options menu.

You can move or copy text by dragging it within the same document. To copy the 
selection instead of moving it, hold down the Ctrl key while you drag. The dragged 
text is not stored on the Clipboard, but the Paste Options list is available when you 
release the mouse button so that you can adjust the formatting of the moved or 
copied content.

See Also For information about managing the Clipboard and pasting content in alternative 
formats, see “Objective 2.1: Insert text and paragraphs.”
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Access program commands and options
Commands for working with Word documents (rather than document content) are 
available from the Backstage view. You display the Backstage view by clicking the File 
tab on the ribbon.

The Backstage view of a document displays information about the current document, 

The links in the left pane of the Backstage view provide access to 11 pages that contain 
information about the current document, commands for working with the document, 
or commands for working with Word. To display the Info, New, Open, Save As, History, 
Print, Share, Export, Account, Options, or Feedback page, click the page name in the 
left pane.
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You manage many aspects of Word functionality from the Word Options dialog box, 
which you open by clicking Options in the left pane of the Backstage view.

The Word Options dialog box

The Word Options dialog box has 10 separate pages of commands, organized by func-
tion. To display the General, Display, Proofing, Save, Language, Advanced, Customize 
Ribbon, Customize Quick Access Toolbar, Add-ins, or Trust Center page of the Word 
Options dialog box, click the page name in the left pane.
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1Objective group 1

Create and manage 
documents
The skills tested in this section of the Microsoft Office Specialist exam for 
Microsoft Word 2016 relate to creating and managing documents. Specifically, 
the following objectives are associated with this set of skills:

1.1 Create documents
1.2 Navigate through documents
1.3 Format documents
1.4 Customize document options and views
1.5 Print and save documents

You can create many types of documents in Word and modify the appearance 
and format to fit your needs. This chapter guides you in studying ways of 
creating, working in, and saving documents; formatting the page size and 
content; printing documents; and modifying the Word program window to fit 
your needs.

To complete the practice tasks in this chapter, you need the practice files  
contained in the MOSWord2016\Objective1 practice file folder. For more  
information, see “Download the practice files” in this book’s introduction.
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Objective 1.1: Create documents

Create blank and custom documents from templates
When you start Word 2016 without opening an existing document, a Start screen 
appears. From this screen you can open a recent document or create a document—
either a blank document based on the Normal template or a custom document based 
on another template. When Word is already running, you can create documents from 
the New page of the Backstage view.

Some templates are installed on your computer with Office, but you can download 
many others from the Office website. To locate a template suitable for your purposes, 
enter a search phrase in the Search Online Templates box and then click the Start 
Searching button, or click a category in the Suggested Searches list below the box.

The Start screen and New page display thumbnails of popular templates and tem-
plates that are specific to the season or an upcoming holiday. If you create custom 
templates and save them in your Personal Templates folder, Featured and Personal 
links appear below the search box. You can click these links to switch between viewing 
program-supplied templates and your own. If you save templates in a location other 
than your Personal Templates folder, you can create documents based on those tem-
plates either from File Explorer or from the Open page of the Backstage view.

Tip Many instructions in this book refer to File Explorer, the file-management interface that 
replaced Windows Explorer in versions of Windows after Windows 7. If your computer is run-
ning Windows 7 or an earlier version of Windows, use Windows Explorer instead.

Clicking the thumbnail of a program-supplied template displays a preview and 
description of the document that will be created by the template, along with ratings 
provided by people who have downloaded the template.
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Objective 1.1: Create documents

1

Built-in and custom templates are available from the Featured and Personal views of the Start screen

Tip In Word 2016, you can choose your own Personal Templates folder from the Save page of 
the Word Options dialog box.

Exam Strategy The objective domain for Exam 77-725 includes coverage of creating docu-
ments based on existing templates. Creating and modifying document templates is part of the 
objective domain for Exam 77-726, “Microsoft Word 2016 Expert.”

To create a new blank document

 ➜ Start Word. When the program Start screen appears, do either of the following:

 ● Press the Esc key.

 ● Click the Blank document thumbnail.

 ➜ Display the New page of the Backstage view, and then click the Blank docu-
ment thumbnail.
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To create a new document based on an installed template

 ➜ From the Start screen or from the New page of the Backstage view, locate the 
template from which you want to create a document, and then do either of the 
following:

 ● Click the thumbnail, and then in the template information window, click 
Create.

 ● Double-click the thumbnail.

To create a new document based on a local template file

 ➜ In File Explorer, navigate to the template location and then double-click the 
template.

 ➜ From the Open page of the Backstage view, navigate to the template location 
and then double-click the template.

See Also If the content you want to include in a document already exists in other documents, 
you can compile the existing documents into a new one. For more information, see “Objective 
2.1: Insert text and paragraphs.”

Open a PDF in Word for editing
Word 2016 creates files in Office Open XML formats, which support a greater range of 
access and reuse options and produce a smaller file than earlier Word document for-
mats. The default file format for a document created in Word 2016 is the .docx format, 
which supports all the Word 2016 features. 

You can save Word 2016 files in these native file formats:

 ■ .docx Word document

 ■ .docm Word macro-enabled document

 ■ .dotx Word document template

 ■ .dotm Word macro-enabled document template

Tip Although the file extensions are the same, Word 2016 recognizes a difference between 
files saved in Word 2016 and files of the same type saved in Word 2010 or Word 2007. A  
Word 2016 .docx file can be opened and edited in Word 2010 or Word 2007 on a computer 
running Windows, or in Word 2011 or Word 2008 on a Mac, but if it is saved in one of those 
programs, the next time you open it in Word 2016 it will be displayed in Compatibility View.
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Objective 1.1: Create documents

1
In addition to these native formats, Word 2016 supports many types of files that can 
be created in other programs, including the following:

 ■ Files created in earlier versions of Word

 ■ Files created in WordPerfect version 5 or 6

 ■ OpenDocument Text files

 ■ PDF files

 ■ Plain Text files

 ■ Rich Text Format files

 ■ Webpages

 ■ XML files

A particularly exciting feature of Word 2016 is the ability to edit PDF files in Word 
rather than in a third-party program such as Adobe Acrobat. You can open a PDF 
file in Word 2016 exactly as you would any other type of file. When you do so, Word 
converts the file to an editable Word document. If the file contains complicated for-
matting and layout, the Word version of the document might not be a perfect replica 
of the PDF file, but most simple files convert quite cleanly.

To open a PDF file in Word from File Explorer

 ➜ Right-click the file, click Open with, and then click Word 2016.

To open a PDF file in Word from the program window

1. On the Open page of the Backstage view, navigate to the file location.

2. In the Open dialog box, in the file type list to the right of the File name box, 
click All Files to display all the files in the folder, or click the specific type of file 
you want to locate.

3. In the Open dialog box, locate the file you want to open, and then do either of 
the following:

 ● Click the file, and then click Open.

 ● Double-click the file.
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Objective 1.1 practice tasks
The practice files for these tasks are located in the MOSWord2016\Objective1 
practice file folder. The folder also contains a subfolder of result files that you 
can use to check your work.

 ➤ Start Word, and do the following:

 ❑ From the Start screen, create a new document based on the built-in 
Blank document template. 

 ❑ Save the document in the practice file folder as MyBlankDoc.docx.

 ❑ In the open document, display the New page of the Backstage view. 
Locate the online template for a fax cover sheet that uses the Equity 
theme. 

 ❑ Create a document based on the Fax Cover Sheet (Equity theme) template. 
Save the document in the practice file folder as MyFaxCover.docx.

 ➤ In File Explorer, navigate to the practice file folder, and do the following:

 ❑ Create a new document based on the Word_1-1a document template. 

 ❑ Save the document in the practice file folder as MySummerDoc.docx.

 ➤ In the new document, do the following:

 ❑ On the Open page of the Backstage view, navigate to the practice file 
folder and display only the text files in the folder.

 ❑ Open the Word_1-1b text file in Word.

 ❑ Select the text file title, Nursery Rhymes, and format it as bold. 

 ❑ Save a copy of the file in the practice file folder as 
MyNurseryRhymes.docx to preserve the formatting.

From the Library of Jimmy Fikes



ptg18828834

Objective 1.1: Create documents

15

 ➤ Starting from File Explorer, do the following:

 ❑ Open the Word_1-1c PDF file in a PDF reading program (such as 
Microsoft Reader).

 ❑ Open the Word_1-1c PDF file in Word. 

Tip Compare the files and notice the changes that occurred when Word 
converted the file.

 ❑ Modify the PDF file in Word by deleting the Technical Review paragraph 
from the last page of the file.

 ❑ Save the modified file in the practice file folder as a document named 
MyPDF.docx.

 ➤ From the Word_1-1_results subfolder, open the MyBlankDoc_results, 
MyFaxCover_results, MyNurseryRhymes_results, MyPDF_results, and 
MySummerDoc_results files. Check your work by comparing the docu-
ments with those you created.

 ➤ Close the open documents.
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Objective 1.2: Navigate through documents

Search for text
You can search for text from the Navigation pane or from the Find page of the Find 
And Replace dialog box. The Results page of the Navigation pane displays the search 
results in context, whereas the Find page locates only one instance of the search term 
at a time but allows you to define more search criteria.

The Results view of the Navigation pane displays search results in context

You can narrow the search results that are shown on the Results page of the 
Navigation pane by specifying search parameters. The parameters available for a 
Navigation pane search are limited, but usually sufficient for defining searches that 
don’t include wildcards, special characters, or formatting.

You can perform a more focused search from the Find And Replace dialog box, in which 
you can specify formatting options and include special characters in your search term.
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1

The Find And Replace dialog box expands to display additional search options

The Special list includes the items shown in the following table.

Formatting marks 
and breaks

Wildcards Special characters Objects

Paragraph mark
Tab character
Endnote mark
Footnote mark
Column break
Line break
Page break
Section break

Any character
Any digit (numeric)
Any letter
White space

Caret (^)
Section character (§)
Paragraph character (¶)
Em dash (—)
En dash (–)

Field
Graphic
Nonbreaking hyphen
Nonbreaking space
Optional hyphen

See Also For information about inserting page breaks, section breaks, and column breaks, see 
“Objective 2.3: Order and group text and paragraphs.”
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To activate the Navigation pane search box

 ➜ Display the Navigation pane, and then click in the search box.

 ➜ Press Ctrl+F. 

 ➜ On the Home tab, in the Editing group, click the Find button.

Tip The latter two options open the Navigation pane, if it isn’t already open.

To locate specific text

1. In the Navigation pane search box, enter a search term (words, characters, and 
caret codes) in the search box to highlight all occurrences of the search term in 
the document and display them on the Results page of the Navigation pane.

2. Display the Results page of the Navigation pane, and then do any of the 
following:

 ● Review the search results in context to locate a specific result.

 ● Point to a search result to display the number of the page on which it 
appears and the heading that precedes it.

 ● Click a search result to move to that location in the document.

 ● Click the Previous or Next button to move among the search results.

 ● Click the End your search button (the X) at the right end of the search box to 
clear the search results.

To restrict text search results from the Navigation pane

1. In the Navigation pane, click the Search for more things arrow at the right end 
of the search box, and then click Options.

2. In the Find Options dialog box, select the search criteria you want, and then 
click OK.

Tip Selecting an option in the Find Options dialog box clears the current search criteria 
from the search box at the top of the Navigation pane.
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1

Options for searching from the Navigation pane

3. Enter the search term in the Search box.

To locate specific objects

 ➜ In the Navigation pane, click the Search for more things arrow at the right end 
of the search box, and then do either of the following:

 ● Click Graphics, Tables, Equations, Footnotes/Endnotes, or Comments to 
highlight all instances of the item in the document, highlight the document 
sections that contain the item on the Headings page of the Navigation pane, 
and display the specific results on the Pages page of the Navigation pane.

 ● Click Go To. On the Go To tab of the Find and Replace dialog box, click the 
type of object you want to locate, and then click the Previous or Next button.

See Also For information about using the Go To feature, see “Move to a specific 
location or object in a document” later in this section.

To display the Find tab of the Find And Replace dialog box

 ➜ In the Navigation pane, click the Search for more things arrow at the right end 
of the search box, and then click Advanced Find.

 ➜ On the Home tab, in the Editing group, click the Find arrow, and then click 
Advanced Find.

 ➜ Press Ctrl+G, and then click the Find tab.
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To locate text and special characters from the Find And Replace dialog box

1. Display the Find page of the Find and Replace dialog box.

2. Click More in the lower-left corner of the dialog box to display additional search 
options.

3. In the Find what box, enter the text you want to locate. If you want to include a 
special character or wildcard in your search term, click the Special button, and then 
click the item you want to locate to insert its caret code into the Find What box.

4. Modify your search by selecting any of the following options in the expanded 
dialog box:

 ● Guide the direction of the search by selecting Down, Up, or All from the  
Search list.

 ● Locate only text that matches the capitalization of the search term by select-
ing the Match case check box.

 ● Exclude occurrences of the search term that appear within other words by 
selecting the Find whole words only check box.

 ● Find two similar words, such as effect and affect, by selecting the Use wild-
cards check box and then including one or more wildcard characters in the 
search term.

Tip The two most common wildcard characters are ?, which represents any single 
character in the given location, and *, which represents any number of characters 
in the given location. For a list of the available wildcards, select the Use Wildcards 
check box and then click the Special button.

 ● Find occurrences of the search text that sound the same but are spelled dif-
ferently, such as there and their, by selecting the Sounds like check box.

 ● Find occurrences of a particular word in any form, such as try, tries, and tried, 
by selecting the Find all word forms check box.

 ● Locate formatting or styles by selecting them from the Format list.

 ● Locate words with the same beginning or end as the search term by select-
ing the Match prefix or Match suffix check box.

 ● Locate words with different hyphenation or spacing by selecting the Ignore 
punctuation characters or Ignore white-space characters check box.

5. Click the Find button to locate the first instance of the search term.
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Insert hyperlinks
Word documents can include hyperlinks that provide a quick way to perform tasks 
such as the following:

 ■ Link to a location within a document.

 ■ Open another document.

 ■ Link to a website.

 ■ Download a file.

 ■ Send an email message.

While creating a hyperlink to a document or a webpage, called the target, you can 
specify whether the target information should appear in the same window or frame 
as the active document or in a new one. You can also make a particular setting the 
default for all hyperlinks.

Within a document, hyperlinks appear underlined and in the color specified for hyper-
links by the document’s theme. You can jump to the target of the hyperlink by holding 
down the Ctrl key and clicking the link. After you click the hyperlink, its color changes 
to the color specified for followed hyperlinks.

You can specify that hyperlink targets should open in a new window
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To open the Insert Hyperlink dialog box

 ➜ Do any of the following:

 ● On the Insert tab, in the Links group, click the Add a Hyperlink button.

 ● Right-click the selection, and then click Hyperlink.

 ● Press Ctrl+K.

To insert a hyperlink to a file

1. Select the text or graphic object to which you want to attach the hyperlink.

Tip You can change the selected text from within the Insert Hyperlink dialog box by 
changing it in the Text To Display box.

2. Open the Insert Hyperlink dialog box. On the Link to bar, click the Existing File 
or Web Page button.

3. Do either of the following:

 ● In the Look in area, browse to the target file.

 ● In the Address box, enter the absolute path to the target file.

4. Click Target Frame. In the Set Target Frame dialog box, specify where the 
hyperlink target will be displayed, and then click OK.

5. In the Insert Hyperlink dialog box, click OK.

To insert a hyperlink to a webpage

1. Select the text or graphic object to which you want to attach the hyperlink, and 
then open the Insert Hyperlink dialog box.

2. On the Link to bar, click the Existing File or Web Page button.

3. In the Address box, enter the URL of the webpage or click the Browsed Pages 
button and select one from the list.

4. Click Target Frame. In the Set Target Frame dialog box, click New window, and 
then click OK.

5. In the Insert Hyperlink dialog box, click OK.
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To insert a hyperlink to a heading or bookmark within the document

1. Select the text or graphic object to which you want to attach the hyperlink, and 
then open the Insert Hyperlink dialog box.

2. On the Link to bar, click the Place in This Document button.

3. In the Select a place in this document box, click the heading or bookmark you 
want to link to.

4. In the Insert Hyperlink dialog box, click OK.

To insert a hyperlink that opens an email message form

1. Select the text or graphic object to which you want to attach the hyperlink, and 
then open the Insert Hyperlink dialog box.

2. On the Link to bar, click the E-mail Address button.

3. Do either of the following:

 ● In the E-mail address box, enter the email address to which you want to 
address the message.

 ● In the Recently used e-mail addresses list, click the email address to which 
you want to address the message.

4. In the Subject box, enter the subject of the message.

5. In the Insert Hyperlink dialog box, click OK.

To modify a hyperlink

1. Right-click the hyperlink, and then click Edit Hyperlink.

2. In the Edit Hyperlink dialog box, make the necessary changes, and then click OK.

To remove a hyperlink

 ➜ Right-click the hyperlink, and then click Remove Hyperlink.
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Create bookmarks
Whether you are creating a document or working in a document created by someone 
else, you can insert named bookmarks to identify information to which you might 
want to return later. (Word automatically creates bookmark names for headings down 
to the fourth level by duplicating the heading; removing articles, spaces, and punc-
tuation; and capitalizing the first letter of each word.) You can use whatever naming 
schema you like, provided it doesn’t include spaces. You can move to bookmarked 
locations within a document either by creating hyperlinks to the bookmarks or by 
navigating to them.

Bookmarks are accessible in the Bookmark dialog box, on the Go To page of the Find 
And Replace dialog box, and in the Place In This Document list in the Insert Hyperlink 
dialog box.

Link to any location within a document by inserting and linking to a bookmark
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1
To insert a bookmark

1. Place the cursor at the location in which you want to insert the bookmark, or 
select the text or object to which you want to attach the bookmark.

2. On the Insert tab, in the Links group, click the Bookmark button.

3. In the Bookmark dialog box, enter a name for the bookmark in the Bookmark 
name box, and then click Add.

Tip Bookmark names cannot contain spaces. If you include a space, the Add button becomes 
inactive. To name bookmarks with multiple words, either use internal capitalization or replace 
the spaces with underscores for readability.

To move to a bookmark

1. Open the Bookmark dialog box, and then click the bookmark you want to 
move to.

2. Do either of the following:

 ● Click Go To, and then click Close.

 ● On the Home tab, in the Editing group, click Go To in the Find list.

3. On the Go To page of the Find and Replace dialog box, in the Go to what list, 
click Bookmark.

4. In the Enter bookmark name list, click the bookmark you want.

5. Click Go To, and then click Close.
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Move to a specific location or object in a document
From the Go To page of the Find And Replace dialog box, you can quickly move 
between pages, sections, lines, bookmarks, comments, footnotes, endnotes, fields, 
tables, graphics, equations, objects, or headings in a document.

Use the Go To feature to move to a specific type of element within a document

To use the Go To function to find elements within a document

1. Display the Go To page of the Find and Replace dialog box by using one of the 
following methods:

 ● On the Home tab, in the Editing group, click the Find arrow, and then click 
Go To.

 ● Press Ctrl+G.

2. In the Go to what list, click the type of element you want to locate.

3. Do either of the following:

 ● In the Enter element box, select or enter the identifier of the specific ele-
ment you want to locate. Then to move to that element, click Go To.

 ● Click the Next or Previous button to move among instances of the selected 
element in the document.
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Objective 1.2 practice tasks
The practice file for these tasks is located in the MOSWord2016\Objective1 
practice file folder. The folder also contains a result file that you can use to check 
your work.

 ➤ Open the Word_1-2 document, and then do the following:

 ❑ From the Navigation pane,  locate all instances of to.  

 ❑ Review the search results on the Results page of the Navigation pane.

 ❑ Modify the search term to locate all instances of toy. Move between the 
search results by using the navigation buttons on the Results page.

 ❑ Modify the search options to locate only instances of the capitalized 
word Toymakers, and then review the results.

 ❑ Perform an advanced search for all instances of Toy or toy, either capi-
talized or lowercase, that have the Heading 2 style applied.

 ➤ Display the table of contents, and then do the following:

 ❑ Insert a hyperlink from each of the six first-level headings in the table of 
contents to the corresponding heading in the document.

 ➤ Ctrl+click the hyperlink you inserted to move to the Resources section of 
the document, and do the following:

 ❑ In the first paragraph, insert a hyperlink from the URL wingtiptoys.com 
to the website at http://www.wingtiptoys.com.  Change the display text 
of the hyperlink from wingtiptoys.com to the Wingtip Toys website and 
set the target frame to display the website in a new window.

 ❑ Verify that clicking the hyperlink displays the Microsoft website home 
page in your default browser.
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 ➤ In the Contact Us section of the page, do the following:

 ❑ Insert a hyperlink from sarah@wingtiptoys.com that will create an email 
message addressed to you, with the subject MOS Study Guide message. 
Ensure that the display text remains sarah@wingtiptoys.com.

 ❑ Ctrl+click the hyperlink to create the message, and then send the 
message to yourself.

 ❑ Select the name Lola Jacobsen and insert a bookmark named 
SalesManager.

 ❑ Attach a bookmark named DesignManager to the name Sarah Jones.

 ➤ Return to the beginning of the document, and then use the Go To function 
to do the following:

 ❑ Move between graphics in the document until you reach the end.

 ❑ Move from the last graphic to the top of page 3.

 ❑ Move from the top of page 3 to the SalesManager bookmark.

 ➤ Save the Word_1-2 document.

 ➤ Open the Word_1-2_results document. Check your work by comparing the 
two open documents.

 ➤ Close the open documents.
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Objective 1.3: Format documents

Modify page setup
You control the layout of the pages in a document. You can change the margins, 
orientation, and size of the document pages.

You can format text in multiple columns, and manually divide a document into pages 
or sections. When you define sections, you can set up the pages within an individual 
section differently from other pages of the document.

 Page setup options define the space available on each page for content

When appropriate to the document type, you can preface each line of text in the doc-
ument with a line number. Line numbers can span the length of a document, restart at 
the beginning of each page or section, or skip text that you specify.

By default, Word breaks lines between words and after punctuation. When the auto-
matic hyphenation feature is turned on, Word inserts line breaks and hyphens within 
words to help achieve a more uniform line length. You can stop Word from breaking 
a line between two words that you want to keep together by inserting a nonbreaking 
space between the words.
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You can configure many document setup options directly from the Layout tab of the 
ribbon. Others are available in the Page Setup dialog box. The commands in the Page 
Setup dialog box are divided among three tabs.

You can modify the structure of the document pages and sections from the Layout and Margins tabs

To open the Page Setup dialog box

 ➜ On the Layout tab, in the Page Setup group, do any of the following:

 ● Click the Page Setup dialog box launcher.

 ● Click the Margins button, and then click Custom Margins.

 ● Click the Size button, and then click More Paper Sizes.

From the Library of Jimmy Fikes



ptg18828834

31

Objective 1.3: Format documents

1
To change the page margins

 ➜ On the Layout tab, in the Page Setup group, click the Margins button, and then 
click the standard margin set you want.

Or

1. Open the Page Setup dialog box.

2. On the Margins tab of the Page Setup dialog box, specify the individual mar-
gins, the gutter width and position, the configuration of multiple pages, and 
the area of the document to which you want to apply the custom margins. Then 
click OK.

To change the page orientation

 ➜ On the Layout tab, in the Page Setup group, click the Orientation button, and 
then click Portrait or Landscape.

 ➜ On the Margins tab of the Page Setup dialog box, in the Orientation section, 
click the Portrait or Landscape thumbnail. Then click OK.

To change the page size

 ➜ On the Layout tab, in the Page Setup group, click the Size button, and then 
click the standard page size you want.

Or

1. On the Size menu, click More Paper Sizes.

2. On the Paper tab of the Page Setup dialog box, select Custom size in the Paper 
size list, define the width and height of the page, and then click OK.

To format selected text into simple columns

 ➜ On the Layout tab, in the Page Setup group, click the Columns button, and 
then click the standard column configuration you want.

See Also For information about formatting text in custom columns, see “Objective 2.3: Order 
and group text and paragraphs.”
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To manually break column content

 ➜ Position the cursor where you want to insert the column break, and then do one 
of the following:

 ● On the Layout tab, in the Page Setup group, click the Breaks button, and 
then in the Page Breaks section, click Column.

 ● Press Ctrl+Shift+Enter.

To insert a manual page break

 ➜ Position the cursor where you want to insert the page break, and then do one of 
the following:

 ● On the Layout tab, in the Page Setup group, click the Breaks button, and 
then in the Page Breaks section, click Page.

 ● Press Ctrl+Enter.

To divide a document into sections

1. Position the cursor at the beginning of the content with which you want to start 
the new section.

2. On the Layout tab, in the Page Setup group, click the Breaks button.

3. On the Breaks menu, in the Section Breaks section, click Next Page, 
Continuous, Even Page, or Odd Page to define the starting page of the  
new section.

To insert and control line numbers

 ➜ On the Layout tab, in the Page Setup group, click the Line Numbers button, 
and then click Continuous, Restart Each Page, Restart Each Section, or 
Suppress for Current Paragraph.

To automatically break lines and hyphenate words

 ➜ On the Layout tab, in the Page Setup group, click the Hyphenation button, and 
then click Automatic.
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To control hyphenation settings

1. On the Layout tab, in the Page Setup group, click the Hyphenation button, and 
then click Hyphenation Options.

2. In the Hyphenation dialog box, specify whether you want Word to automati-
cally hyphenate the document or to hyphenate uppercase words, the maximum 
distance of a hyphen from the document margin (the hyphenation zone), and 
how many consecutive lines of a paragraph may be hyphenated. Then click OK.

To turn off automatic hyphenation

 ➜ On the Layout tab, in the Page Setup group, click the Hyphenation button, and 
then click None.

To selectively hyphenate words in a document

1. On the Layout tab, in the Page Setup group, click the Hyphenation button, and 
then click Manual.

2. For each hyphenation suggested in the Manual Hyphenation dialog box, click 
Yes or No.

Tip The No button is active only for existing hyphens.

To insert a nonbreaking space

 ➜ Press Ctrl+Shift+Space.
Or

1. On the Insert tab, in the Symbols group, click the Symbol button, and then click 
More Symbols.

2. On the Special Characters tab of the Symbol dialog box, do either of the 
following:

 ● Click Nonbreaking Space, and then click Insert.

 ● Double-click Nonbreaking Space.
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Apply document themes
Every document you create is based on a template, and the appearance of the content 
within the template is controlled by a theme. The theme is a combination of coordi-
nated colors, fonts, and effects that visually convey a certain tone. By default, Word 
applies the Office theme to all new, blank documents. To quickly change the appear-
ance of a document, you can apply a different theme. To change the appearance of all 
new documents, you can make a different theme the default.

The built-in themes that come with Office 2016

If you like the background elements of one theme but not the colors or fonts, you 
can mix and match theme elements. In addition to colors and fonts, you can control 
more-subtle elements such as paragraph spacing and visual effects that are associated 
with a theme.

If you create a combination of theme elements that you would like to be able to use 
with other documents, you can save the combination as a new theme. When you save 
a theme in the default Document Themes folder, it is available in the Themes gallery.

You don’t have to store custom themes in the Document Themes folder; you can store 
them anywhere on your hard disk, on removable media, or in a network location.
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To apply a theme

 ➜ On the Design tab, in the Document Formatting group, click the Themes 
button, and then click the theme you want.

 ➜ If the theme is stored outside of the default Document Themes folder, click 
Browse for Themes on the Themes menu, navigate to the theme you want, and 
then click Open.

To change the theme colors, fonts, paragraph spacing, or effects

1. On the Design tab, in the Document Formatting group, click the Theme 
Colors, Theme Fonts, Paragraph Spacing, or Theme Effects button.

2. In the corresponding gallery, click the color scheme, font set, paragraph spac-
ing, or combination of effects you want.

To save a modified theme

1. Adjust the colors, fonts, or effects of the current theme to suit your needs.

2. In the Themes gallery, click Save Current Theme.

3. In the Save Current Theme dialog box, enter a name for the theme in the File 
name box, and then click Save.

To change the default theme

1. Select the theme you want to use as the default, or modify the current theme.

2. On the Design tab, in the Document Formatting group, click Set as Default.

Exam Strategy The objective domain for Exam 77-725 includes coverage of applying existing 
themes, color schemes, font sets, paragraph spacing, and effects to documents. Creating those 
elements is part of the objective domain for Exam 77-726, “Microsoft Word 2016 Expert.”
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Apply style sets
You can easily change the appearance and outline level of words and paragraphs 
by using styles. Styles can include character formatting, paragraph formatting, or a 
combination of both. Styles are stored in the template that is attached to a document. 
Styles are usually built on a base style (such as the Normal style) and use the default 
body font, heading font, and color set associated with the document’s theme. For this 
reason, formatting document text and graphics by using styles produces a harmoni-
ous effect.

See Also For information about applying character styles and paragraph styles, see “Objective 
2.2: Format text and paragraphs.”

The appearance of content that is formatted by using styles is controlled by style sets. 
After you apply styles to document content, you can easily change the look of the 
entire document by switching to a different style set, which associates different for-
matting rules with the same styles.

Pointing to a style set temporarily displays a live preview of the effect of applying it to your document

To apply a style set

 ➜ On the Design tab, in the Document Formatting gallery, click the style set you 
want to apply.
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To reset the style set to the template default

 ➜ On the Design tab, expand the Document Formatting gallery, and then on the 
Document Formatting menu, click Reset to the template Style Set.

Exam Strategy The objective domain for Exam 77-725 includes coverage of applying exist-
ing style sets to documents. Creating and modifying custom style sets is part of the objective 
domain for Exam 77-726, “Microsoft Word 2016 Expert.”

Insert headers and footers
You can display information on every page of your document by creating headers and 
footers. You can populate and format headers and footers independently. You can 
have a different header and footer on the first page of a document, different headers 
and footers on odd and even pages, or different headers and footers for each section.

You can manually insert text or graphic elements in a header or footer, select common 
elements (such as page number, date and time, or a document property) from a 
menu, or insert a preformatted building block.

When the header or footer is active for editing, Word displays a dashed border 
between the header or footer and the document body, and the Design tool tab 
appears on the ribbon. You can enter information in the header and footer areas the 
same way you enter ordinary text. You can also use the commands on the Design tool 
tab to enter and format document information, move from one header or footer to 
another, and establish the location and position of the header and footer.

The Design tool tab for Header & Footer Tools appears only when the header or footer is active
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Tip If your document contains section breaks, each successive section inherits the headers 
and footers of the preceding section unless you break the link between the two sections. After 
you break the link, you can create a different header and footer for the current section.

You can manually insert a page number element in a header or footer, or you can use 
the separate Page Number feature to insert stylized page numbers.

See Also For more information about inserting preformatted page numbers, see “Insert page 
numbers” later in this section. 

To activate the header or footer

 ➜ Do either of the following:

 ● Position the cursor anywhere in the document. On the Insert tab, in the 
Header & Footer group, click the Header button or the Footer button, and 
then click the corresponding Edit command on the menu.

 ● In Print Layout view, double-click in the top margin of a page to activate the 
header or in the bottom margin to activate the footer.

To insert custom header or footer content

1. Activate the header or footer.

2. In the header or footer area, do any of the following:

 ● Insert and format content by using the standard commands.
 ● From the Insert group on the Design tool tab, insert the date, time, an 

image, document information, or any Quick Parts you want to include.
 ● Use the preset tabs to align content at the left margin, in the center, and at 

the right margin, or modify the tabs to meet your needs.

3. In the Close group, click the Close Header and Footer button.

To insert a preformatted header or footer

1. On the Insert tab, in the Header & Footer group, click the Header button or the 
Footer button.

2. In the Header gallery or the Footer gallery, click the design you want.

3. Replace any text placeholders and enter any other information you want to appear.

4. In the Close group, click the Close Header and Footer button.
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Exam Strategy You can also insert predefined headers and footers from the Building Blocks 
Organizer that is available from the Text group on the Insert tab. However, it is not necessary 
that you demonstrate a working knowledge of the Building Blocks Organizer to pass Exam 77-725.

To insert the current date and/or time in a header or footer

1. Activate the header or footer, and then position the cursor where you want the 
date and/or time to appear.

2. On the Design tool tab, in the Insert group, click the Insert Date and Time button.

3. In the Date and Time dialog box, do the following, and then click OK:

 ● Click the format in which you want the date and/or time to appear in the 
header or footer.

 ● If you want Word to update the date and/or time in the header each time 
you save the document, select the Update automatically check box.

To modify standard header or footer settings

1. Activate the header or footer. Then on the Design tool tab, in the Options 
group, do any of the following:

 ● Select the Different First Page check box if you want to use a different 
header or footer on the first page of the document. You might want to do 
this if, for example, the first page of the document is a cover page.

 ● Select the Different Odd & Even Pages check box if you want to use differ-
ent headers or footers for odd pages and for even pages. Select this option 
if the content of the header or footer is not centered and the document con-
tent will be viewed on facing pages.

 ● Clear the Show Document Text check box if you find that you’re distracted 
by the main document text when you’re working in the header or footer.

2. In the Position group, set the Header Position from Top or Footer Position 
from Bottom distance.

3. In the Close group, click the Close Header and Footer button.

To delete a header or footer

 ➜ Activate the header or footer. Press Ctrl+A to select all the content of the 
header or footer, and then press Delete.

 ➜ On the Insert tab, in the Header & Footer group, click the Header or Footer 
button, and then click the corresponding Remove command.
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Insert page numbers
It is quite common to insert page numbers in a document that will be printed. You can 
insert stylized page numbers in the header, footer, left margin or right margin, or at 
the current cursor position on each page. You can format the page numbers to follow 
a specific pattern.

You can insert a preformatted page number configuration and modify the number format and separator

To insert a preformatted page number in a header or footer

1. On the Insert tab, in the Header & Footer group, click the Page Number 
button.

2. In the Page Number list, click the location at which you want to insert the page 
number, and then click the page number style you want.
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To change the format of page numbers

1. On the Insert tab or Design tool tab (when the header or footer is active), in the 
Header & Footer group, click the Page Number button, and then click Format 
Page Numbers.

2. In the Page Number Format dialog box, in the Number format list, click the 
format you want.

3. Select any other options you want, and then click OK.

Format page background elements
A watermark is a transparent word or phrase, or a muted graphic, that appears on the 
page background of a document but doesn’t interfere with its readability. You can use 
a text watermark such as Draft or Important to indicate information about a docu-
ment. You can use a graphic watermark to brand a document with your logo or to 
simply add flair.

A watermark provides supplemental information to readers
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Watermarks are visible when you display a document in Print Layout view or Web 
Layout view, and are optional when printing a document.

To add a text watermark

1. On the Design tab, in the Page Background group, click the Watermark button.

2. In the Watermark gallery, click the thumbnail for one of the predefined text 
watermarks.

Or

1. On the Watermark menu, click Custom Watermark.

2. In the Printed Watermark dialog box, select Text watermark.

3. Either select the watermark text you want from the Text list, or enter the text in 
the Text box.

4. Format the text by changing the settings in the Font, Size, and Color boxes.

5. Choose a layout, select or clear the Semitransparent check box, and then click OK.

To use a picture as a watermark

1. On the Watermark menu, click Custom Watermark.

2. In the Printed Watermark dialog box, select Picture watermark, and then click 
the Select Picture button.

3. In the From a file area of the Insert Pictures dialog box, click Browse. In the 
Insert Picture dialog box that opens, navigate to the folder where the picture 
is stored, and double-click the picture file to insert the file path in the Printed 
Watermark dialog box.

4. In the Scale list, choose how big or small you want the watermark picture to 
appear in the document.

5. If you want to display a more vibrant picture, clear the Washout check box. 
Then click OK.

From the Library of Jimmy Fikes



ptg18828834

Objective 1.3: Format documents

43

Objective 1.3 practice tasks
The practice file for these tasks is located in the MOSWord2016\Objective1 
practice file folder. The folder also contains a result file that you can use to check 
your work.

 ➤ Open the Word_1-3 document, and then do the following:

 ❑ Turn on automatic hyphenation and ensure that consecutive lines will 
not be hyphenated.

 ❑ Apply the Facet theme to the document.

 ❑ Change the color set to the Red Orange palette, and change the font 
set to Corbel.

 ❑ On page 2, add a Facet (Even Page) header and the Circle, Right page 
number in the right margin. Configure the header elements so they do 
not appear on the first page of the document.

 ❑ Add a diagonal watermark that displays the text Example Only to the 
page background. Format the text of the watermark as semitransparent 
54-point orange (Accent 4) text. Apply the watermark and verify that it 
appears on all pages of the document.

 ❑ Apply the Casual style set to the document.

 ➤ Save the Word_1-3 document.

 ➤ Open the Word_1-3_results document. Check your work by comparing the 
two open documents.

 ➤ Close the open documents.
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Objective 1.4:  
Customize document options and views

Change document views
In Word, you can display a document in a variety of views, each suited to a specific 
purpose. The document views available in Word 2016 include the following:

 ■ Read Mode view This view displays as much of the content of the document 
as will fit on the screen at a size that is comfortable for reading. In this view, 
the ribbon is replaced by one toolbar at the top of the screen with buttons for 
searching and navigating in the document. You can view existing comments, 
but you can’t make changes to the document while in this view.

 ■ Print Layout view This view displays a document on the screen the way it will 
look when printed. You can review elements such as margins, page breaks, 
headers and footers, and watermarks.

 ■ Web Layout view This view displays the document the way it will look when 
viewed in a web browser. You can review backgrounds and other effects. You can 
also review how text wraps to fit the window and how graphics are positioned.

 ■ Outline view This view displays the structure of a document as nested levels 
of headings and body text, and provides tools for viewing and changing the 
hierarchy.

 ■ Draft view This view displays the content of a document with a simplified 
layout so that you can quickly enter and edit text. You cannot view layout ele-
ments such as headers and footers.

On the View tab of the ribbon, commands in the Views group provide options for 
changing the display of the document window.

View buttons are conveniently located at the top and bottom of the window
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At the right end of the status bar, the View Shortcuts toolbar provides quick access to 
the most commonly used views.

View and zoom controls are available in the lower-right corner of the Word window

To switch among standard views

 ➜ On the View tab, in the Views group, click the Read Mode, Print Layout, Web 
Layout, Outline View, or Draft View button.

 ➜ At the right end of the status bar, on the View Shortcuts toolbar, click the Read 
Mode, Print Layout, or Web Layout button.

Customize views by using zoom settings
You can adjust the magnification of a document by using the tools available in the 
Zoom group on the View tab, or the Zoom slider or Zoom button at the right end of 
the status bar.

The Zoom dialog box contains a few commands that aren’t on the Zoom group of the View tab
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To zoom in or out in 10-percent increments

 ➜ Click the Zoom In (+) button or the Zoom Out (-) button.

To zoom to a specific magnification

 ➜ Drag the Zoom slider.

 ➜ On the View tab, in the Zoom group, click the 100% button.
Or

1. Do either of the following:

 ● Click the Zoom level button.

 ● On the View tab, in the Zoom group, click the Zoom button.

2. In the Zoom dialog box, click a fixed magnification level, or in the Percent box, 
enter or select a magnification level. Then click OK.

To zoom to a program window–related magnification

 ➜ In the Zoom dialog box, do one of the following, and then click OK:

 ● Click Page width, Text width, or Whole page.

 ● Click Many pages, click the monitor icon below the option, and then click 
the page configuration you want (from 1x1 to 2x4 pages).

 ➜ On the View tab, in the Zoom group, click the One Page, Multiple Pages, or 
Page Width button.

Customize the Quick Access Toolbar
By default, buttons representing the Save, Undo, and Redo commands appear on 
the Quick Access Toolbar. If you regularly use a few commands that are scattered on 
various tabs of the ribbon and you don’t want to switch between tabs to access the 
commands, you can add them to the Quick Access Toolbar so that they’re always 
available to you. You can add commands to the Quick Access Toolbar from the 
Customize Quick Access Toolbar menu (which includes up to 11 common commands), 
from the ribbon, or from the Word Options dialog box. You can add any type of 
command to the Quick Access Toolbar, even a drop-down list of options or gallery of 
thumbnails.
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On touchscreen devices, the Touch/Mouse Mode command appears on the Quick Access Toolbar by default

Exam Strategy The Microsoft Office Specialist exams don’t require you to demonstrate the 
ability to use commands and controls that are available only on touchscreen devices.

The default Quick Access Toolbar appears in all Word documents. You can also create 
a separate Quick Access Toolbar that is embedded in a specific document.

As you add commands to the Quick Access Toolbar, it expands to accommodate them 
and takes up a greater amount of space on the title bar. If you add a lot of commands, 
it might become difficult to view the text in the title bar, or some commands on the 
Quick Access Toolbar might be hidden. To resolve this problem, you can move the Quick 
Access Toolbar below the ribbon.

See Also You manage many features of the Quick Access Toolbar from the Word Options 
dialog box. For information about opening the Word Options dialog box and displaying 
specific pages of options, see the “Prerequisites” section of the exam overview.
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To display the Customize Quick Access Toolbar menu

 ➜ At the right end of the Quick Access Toolbar, click the Customize Quick Access 
Toolbar button (the arrow).

To change the location of the Quick Access Toolbar

 ➜ Display the Customize Quick Access Toolbar menu, and then click Show Below 
the Ribbon or Show Above the Ribbon.

 ➜ Right-click the Quick Access Toolbar, and then click Show Quick Access Toolbar 
Below the Ribbon or Show Quick Access Toolbar Above the Ribbon.

 ➜ Display the Quick Access Toolbar page of the Word Options dialog box, and then 
select or clear the Show Quick Access Toolbar below the Ribbon check box.

To add a command to the Quick Access Toolbar

 ➜ Display the Customize Quick Access Toolbar menu, and then click one of the 
common commands available on the menu.

 ➜ Right-click a command on the ribbon, and then click Add to Quick Access 
Toolbar.

Or

1. Display the Quick Access Toolbar page of the Word Options dialog box.

2. In the Choose commands from list, click the group of commands from which 
you want to select.

3. In the Choose commands pane, locate the command you want to add. Then 
click the Add button.

To create a separate Quick Access Toolbar that is specific to the current document

 ➜ On the Quick Access Toolbar page of the Word Options dialog box, in the 
Customize Quick Access Toolbar list, click For document name.
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To remove a command from the Quick Access Toolbar

 ➜ On the Quick Access Toolbar, right-click the command, and then click Remove 
from Quick Access Toolbar.

 ➜ On the Customize Quick Access Toolbar menu, click any active command (indi-
cated by a check mark) to remove it.

 ➜ On the Quick Access Toolbar page of the Word Options dialog box, in the 
Quick Access Toolbar pane, click the command. Then click the Remove button.

To change the order of commands on the Quick Access Toolbar

 ➜ On the Quick Access Toolbar page of the Word Options dialog box, in the 
Quick Access Toolbar pane, click a command you want to move. Then click the 
Move Up or Move Down button.

To separate commands on the Quick Access Toolbar

 ➜ On the Quick Access Toolbar page of the Word Options dialog box, in the 
Quick Access Toolbar pane, click the command after which you want to insert a 
separator. At the top of the Choose commands pane, click <Separator>. Then 
click Add.

To reset the Quick Access Toolbar to its default content

 ➜ On the Quick Access Toolbar page of the Word Options dialog box, click the 
Reset button, and then click Reset only Quick Access Toolbar or Reset all 
customizations.

Split the window
It can be cumbersome to work in a long document that requires you to frequently 
scroll up and down to view data elsewhere in the document.

In any view other than Read Mode, you can display multiple parts of a document at 
one time by splitting the window. You can then independently scroll and work in two 
views of the document within one program window. The Navigation pane and any 
active panes are displayed for the entire document, as part of the program window. 
Each part of the split window has its own ruler and scroll bars. Some commands (such 
as the Zoom commands and some views) apply only to the currently active part of the 
split window; others apply to the currently selected content or to the entire document.
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You can modify the view settings independently in each section of a split window

To split the window

 ➜ On the View tab, in the Window group, click the Split button.

Tip You can change the program window area allocated to each split pane by dragging the 
split bar up or down.

To remove a split

 ➜ Double-click the split bar that divides the panes.

 ➜ Drag the split bar to the top or bottom of the document window.

 ➜ On the View tab, in the Window group, click the Remove Split button.
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Add and modify document properties
In Word 2016, the properties of a document are easily accessible from the Info page 
of the Backstage view. You can view and modify some document properties directly 
on the Info page, or you can work in the Properties dialog box, which is available from 
within the document or from File Explorer.

The basic properties are available from the Info page of the Backstage view

To set or change the Title, Tags, or Comments properties

 ➜ On the Info page of the Backstage view, click the property to activate it, and 
then add or change information.
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To add an author to the Author property

 ➜ On the Info page of the Backstage view, in the Related People area, click Add 
an author, and then do one of the following:

 ● Enter one or more author names or email addresses, separated by semico-
lons, and then click Verify the contact names you have entered to validate 
the entry against your organization’s Global Address List and your other 
Microsoft Outlook address books.

Tip If Word finds a match for the author’s name and you have his or her contact 
information stored in Outlook, you can initiate contact with that person from the 
Author list on the Info page.

 ● Click the Search the Address Book for contacts button. In the Address Book 
dialog box, select the address book in which the author’s contact informa-
tion is saved, and then select the author.

To remove an author from the Author property

 ➜ On the Info page of the Backstage view, in the Related People area, right-click 
the author, and then click Remove Person.

To open the Properties dialog box

 ➜ On the Info page of the Backstage view, click Properties, and then click 
Advanced Properties.

 ➜ In File Explorer, right-click the file, and then click Properties.

Show or hide formatting symbols
When you are fine-tuning the layout of a document, you might find it helpful to 
display formatting marks and hidden characters. Formatting marks, such as tabs, para-
graph marks, page breaks, and section breaks, control the layout of your document, 
and hidden characters provide the structure for behind-the-scenes processes, such as 
indexing.

To display or hide formatting marks and hidden characters

 ➜ On the Home tab, in the Paragraph group, click the Show/Hide ¶ button.

 ➜ Press Ctrl+Shift+8 (Ctrl+*).
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Objective 1.4 practice tasks
The practice file for these tasks is located in the MOSWord2016\Objective1 
practice file folder. The folder also contains a result file that you can use to check 
your work.

 ➤ Open the Word_1-4 document, and do the following:

 ❑ Display the document content in Read Mode view, in wide columns.

 ❑ Display two pages of the document side by side in Print Layout view.

 ❑ Split the window, and display the document view in the upper split 
pane at 235% and the document view in the lower split pane at 45%.

 ❑ Close the lower split pane, and display the document at page width.

 ➤ Display the Quick Access Toolbar page of the Word Options dialog box, 
and do the following:

 ❑ Create a Quick Access Toolbar that appears only in this document.

 ❑ Add the Format Painter button, the Shading button, and the More 
Shading Colors button from the Home tab to the document-specific 
Quick Access Toolbar.

 ❑ Add the Insert Comment button and the Accept menu from the Review 
tab to the document-specific Quick Access Toolbar.

 ❑ Insert a separator between the three commands from the Home tab 
and the two commands from the Review tab.

 ➤ Display the Customize Ribbon page of the Word Options dialog box, and 
do the following:

 ❑ Display the Developer tab on the ribbon.

 ❑ Hide the Mailings tab.

 ❑ Create a custom tab named Favorites with a custom group named 
Colors. Assign a symbol of your choice to the group.

 ❑ Move the Proofing group of commands from the Review tab to your 
Favorites tab.

 ❑ Add the Font Color and Text Highlight Color buttons to the Colors group.
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 ➤ Close the Word Options dialog box, display the document properties, and 
do the following:

 ❑ Set the Title property to Simple Room Design and the Subject property 
to Room Planner.

 ❑ Assign the keywords (tags) redecorating, color, and style to the 
document.

 ❑ Add yourself as the only author.

 ❑ Add a custom property named Document Number with a value of 1001.

 ❑ Save the document and exit Word.

 ➤ Start Word without opening a document, and do the following:

 ❑ Verify that the ribbon displays the Developer tab.

 ❑ Verify that the ribbon does not display the Mailings tab.

 ❑ Verify that the Quick Access Toolbar is unchanged.

 ➤ Reopen the Word 1-4 document, and do the following:

 ❑ Verify that the document-specific Quick Access Toolbar appears in this 
document only.

 ❑ Remove the Favorites tab from the ribbon, and redisplay the Mailings 
tab. Hide the Developer tab if you don’t use it. Do not reset the Quick 
Access Toolbar.

 ➤ Save the Word 1-4 document.

 ➤ Open the Word_1-4_results document. Check your work by comparing the 
two open documents.

 ➤ Close the open documents.
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Objective 1.5: Print and save documents

Modify print settings
When printing a document, you can specify what part of the document is printed and 
whether markup (tracked changes) is indicated in the printed document. In addition, 
you have the option of printing the following information instead of the document 
content:

 ■ Document properties

 ■ Tracked changes

 ■ Styles

 ■ AutoText entries

 ■ Custom shortcut keys

In addition to these options, you can specify the following print settings:

 ■ Print a multipage document on one or both sides of the paper. If your printer 
supports double-sided printing, you have the option of flipping the double-sided 
page on the long edge or the short edge (depending on how you plan to bind 
and turn the document pages).

 ■ Print multiple copies of a document either with collated pages (all pages of each 
copy together) or uncollated pages (all copies of each page together).

 ■ Print up to 16 pages on each sheet of paper. You can use this option to print a 
booklet with two pages per sheet that will be folded in the middle. You might 
also use this option to save paper when you’re printing a long document, but 
bear in mind that as the number of pages per sheet increases, the size of the 
content printed on the page decreases.

 ■ If your printer has multiple paper trays or a manual paper feeder, select the 
paper source you want to use.

Exam Strategy Some of the settings on the Print page of the Backstage view are dependent 
on the functionality supported by your printer. These settings might vary when you select a 
different device in the Printer list. The Microsoft Office Specialist exams don’t require you to 
demonstrate the ability to use settings that are specific to physical printers.
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Configure print settings and preview their effects

To select a printer

 ➜ On the Print page of the Backstage view, in the Printer area, click the current 
printer, and then click the printer you want to use.

To print multiple copies of a document

 ➜ On the Print page of the Backstage view, in the Copies box, click the arrows or 
enter the number of copies you want to print. If you want to print the copies 
of each page separately, click Collated in the Settings area, and then click 
Uncollated.
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To print a specific portion of a document

 ➜ On the Print page of the Backstage view, in the Settings area, click Print All 
Pages and then do any of the following:

 ● To print only the currently selected content, click Print Selection.

 ● To print only the page on which the cursor is active, click Print Current Page.

 ● To print specific pages or sections, click Custom Print and enter the pages, 
sections, or page ranges you want to print in the Pages box. Indicate page 
ranges by using a hyphen and multiple page selections by using a comma 
(for example, 1-3, 6 prints pages 1, 2, 3, and 6). Indicate sections and page 
ranges within sections by prefacing the page with p and the section with s 
(for example, s2 prints the entire second section, and p2s2-p4s2 prints pages 
2-4 of the second section).

To print a document double-sided

 ➜ On the Print page of the Backstage view, in the Settings area, click Print One 
Sided and then click the Print on Both Sides option that you want.

To print multiple pages on each sheet of paper

 ➜ On the Print page of the Backstage view, in the Settings area, click 1 Page per 
Sheet and then click the number of pages you want to print on each sheet.

To scale pages to a specific size

 ➜ On the Print page of the Backstage view, in the Settings area, click 1 Page per 
Sheet, click Scale to Paper Size, and then click the paper size to which you want 
to scale the sheets.

To specify a paper source

 ➜ On the Print page of the Backstage view, in the Settings area, click the Page 
Setup link. On the Paper tab of the Page Setup dialog box, in the Paper source 
area, click the paper source you want. Then click OK.

Save documents in alternative file formats
The Office 2016 programs use file formats based on XML, called the Microsoft Office 
Open XML Formats, that were introduced with Office 2007. By default, Word 2016 files 
are saved in the .docx format, which is the Word variation of this file format. 
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The .docx format provides the following benefits:

 ■ File size is smaller because files are compressed when saved, decreasing the 
amount of disk space needed to store the file and the amount of bandwidth 
needed to send files in email, over a network, or across the Internet.

 ■ Recovering at least some of the content of damaged files is possible because 
XML files can be opened in a text program such as Notepad.

 ■ Security is greater because .docx files cannot contain macros, and personal data 
can be detected and removed from the file. (A different file format—.docm—is 
for documents that contain macros.)

In addition to these default Word 2016 formats, you can save a document that 
you create in Word 2016 in many other formats, including Word Macro-Enabled 
Document, Word Macro-Enabled Template, Word XML Document, Web Page, Word 
97-2003 Template, Word 2003 XML Document, Strict Open XML Document, and 
Works 6-9 Document.

If you want to save a Word document in a format that can be opened by the widest 
variety of programs (including text editors that are installed with most operating sys-
tems), use one of these two formats:

 ■ Rich Text Format (.rtf) This format preserves the document’s formatting.

 ■ Plain Text (.txt) This format preserves only the document’s text.

If you want people to be able to view a document exactly as it appears on your screen, 
use one of these two formats:

 ■ PDF (.pdf) This format is preferred by commercial printing facilities. Recipients 
can display the file in the free Microsoft Reader or Adobe Reader programs, and 
can display and edit the file in Word 2016 or Adobe Acrobat.

 ■ XPS (.xps) This format precisely renders all fonts, images, and colors. Recipients 
can display the file in the free Microsoft Reader program or the free XPS Viewer 
program.

The PDF and XPS formats are designed to deliver documents as electronic represen-
tations of the way they appear when printed. Both types of files can easily be sent by 
email to many recipients and can be made available on a webpage for downloading 
by anyone who wants them. However, the files are no longer Word documents. A PDF 
file can be converted to the editable Word format. An XPS file cannot be opened, 
viewed, or edited in Word.
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When you save a Word document in PDF or XPS format, you can optimize the file size 
of the document for your intended distribution method—the larger Standard file size 
is better for printing, whereas the Minimum file size is suitable for online publishing. 
You can also configure the following options:

 ■ Specify the pages to include in the PDF or XPS file.

 ■ Include or exclude comments and tracked changes in a PDF file.

 ■ Include or exclude non-printing elements such as bookmarks and properties.

 ■ Select compliance, font embedding, and encryption options in a PDF file.

To display the Save As dialog box

 ➜ On the Save As page of the Backstage view, do any of the following:

 ● Below the Places list, click the Browse button.

 ● Above the file navigation controls, click the file path.

 ● Below the file navigation controls, click the More options link.

You can navigate through storage locations on the Save As page or in the Save As dialog box

 ➜ On the Export page of the Backstage view, click Change File Type, click the file 
type you want, and then click Save As.
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To save a file in an alternative file format with the default settings

 ➜ On the Save As page of the Backstage view, in the file type list at the top of the 
right column, click the format you want. Then click the Save button.

 ➜ In the Save As dialog box, in the Save as type list, click the format you want, and 
then click Save.

 ➜ On the Export page of the Backstage view, click Change File Type, click the file 
type you want, and click Save As. Then in the Save As dialog box that opens, 
click Save.

You can specify compliance standards when saving a document as a PDF file
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To save a file in PDF or XPS format with custom settings

1. On the Export page of the Backstage view, click Create PDF/XPS Document, 
and then click the Create PDF/XPS button.

2. In the Publish as PDF or XPS dialog box, click Options.

3. In the Options dialog box, select the options you want for the PDF or XPS file, 
and then click OK.

Or

1. Open the Save As dialog box. In the Save as type list, click either PDF or XPS 
Document.

2. In the Save As dialog box, click Options.

3. In the Options dialog box, select the options you want for the PDF or XPS file, 
and then click OK.

Exam Strategy If Adobe Acrobat is installed on your computer, that program adds a custom 
Acrobat tab to the ribbon and a Save As Adobe PDF page to the Backstage view. When 
demonstrating the ability to perform tasks during the Microsoft Office Specialist exam, you 
can use only the functionality built in to Word, which this book describes.

Inspect documents for issues
Word includes three tools that you can use to inspect a document for possible prob-
lems before you distribute it electronically (as a file): The Document Inspector, the 
Accessibility Checker, and the Compatibility Checker.

The Document Inspector checks for content and information that you might not want 
to share with readers, such as:

 ■ Information that identifies the document authors.

 ■ Tracked changes, comments, and ink annotations.

 ■ Collapsed document sections and other content that is hidden or invisible.

 ■ Page headers, footers, and watermarks.

 ■ Macros, form controls, ActiveX controls, and embedded documents saved as 
part of the document or template.

 ■ Built-in and custom document properties.

 ■ Document version history, template name, and server properties.
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The Document Inspector offers to remove content that it locates, but doesn’t provide 
specifics. You can opt to remove or retain any category of content. There are some 
types of content that you might want to keep and review individually.

The Document Inspector provides pass/fail results for each category you choose
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The Accessibility Checker identifies document elements and formatting that might 
be difficult for people with certain kinds of disabilities to read or for assistive devices 
such as screen readers to access. These issues are divided by decreasing severity into 
three classifications: Errors, Warnings, and Tips. In Word documents, the Accessibility 
Checker inspects content to ensure that it meets the criteria shown in the following 
table.

Error rules Warning rules Tip rules

All non-text content has 
alternative text
Tables specify column 
header information
Documents use heading 
styles

Hyperlink text is meaningful
Table has a simple structure
Tables don’t use blank cells 
for formatting
Avoid the use of repeated 
blank characters
Headings are short and 
concise
Pictures and other objects 
are positioned in line with 
text

Closed captions are 
included for inserted audio 
and video
Layout tables are structured 
for easy navigation
No image watermarks are 
used
All headings are in the 
correct order

See Also For detailed information about Accessibility Checker rules, go to support.office.
microsoft.com/en-us/article/Rules-used-by-the-Accessibility-Checker-651e08f2-0fc3-4e10-
aaca-74b4a67101c1 (or go to support.office.microsoft.com and search for “Accessibility Checker 
rules”). For more information about designing documents for accessibility, display the 
Accessibility Checker pane, and then at the bottom of the pane, click the Read More link at the 
bottom of the pane.
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From the Accessibility Checker pane, you can select any issue to display information 
about why it might be a problem and how to fix it. You can leave the Accessibility 
Checker open while you work—its contents will automatically update to indicate the 
current issues.

The Accessibility Checker pane provides links directly to possible issues

Tip After you run the Accessibility Checker, information about document content issues is also 
shown in the Inspect Document area of the Info page of the Backstage view.
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The Compatibility Checker identifies formatting and features that aren’t supported or 
won’t work as expected in Word 2010 and earlier versions. Fixing these issues ensures 
that the appearance and functionality of the document will be consistent for all 
readers.

The Compatibility Checker pane provides information about possible issues

If you share documents with people who are using a version of Word earlier than 2007, 
they can install the free Microsoft Office Compatibility Pack For Word, Excel, And 
PowerPoint File Formats from the Microsoft Download Center at download.microsoft.com. 
The Compatibility Pack doesn’t provide additional functionality in the older program 
version, but it does enable users to open .docx files in the older version of Word.

Exam Strategy After you determine that a document is ready to distribute, you can mark 
the document as final, so that other people know that they should not make changes to this 
released document. Marking a document as final is part of the objective domain for 
Exam 77-726, “Microsoft Word 2016 Expert.”
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The following table identifies Word 2016 document content features that aren’t sup-
ported in earlier versions of Word.

Unsupported in Word 2010 Unsupported in Word 2007 Unsupported in Word 2003 
and earlier

Headings that are collapsed 
by default
Threaded comments and 
comments marked as Done
Customized footnote 
columns
Web video
Apps for Office
Repeating section content 
controls and XML mappings 
on rich text content controls

All features listed to the left, 
and:
New numbering formats, 
shapes, text boxes, text 
effects, and WordArt effects
Alternative text assigned to 
tables
OpenType features
Blocking authors
Check box content controls

All features listed to the left, 
and:

 ■ Themes
 ■ Major/minor fonts
 ■ Tracked moves
 ■ Alignment tabs
 ■ SmartArt graphics
 ■ Office 2007 charts
 ■ Open XML Embedded 

objects
 ■ Building blocks and 

AutoText entries
 ■ Linked bibliographies and 

citations
 ■ Live equations
 ■ Relative positioning of 

text boxes

To inspect a document for common issues

1. Save the document, and then display the Info page of the Backstage view.

2. In the Inspect Document area of the Info page, click the Check for Issues 
button, and then click Inspect Document to open the Document Inspector 
dialog box, which lists the items that will be checked.

3. Clear the check boxes for any groups of properties you don’t want to check for, 
and then click Inspect to display a report on the presence of the properties you 
selected.

In addition to the basic properties that are displayed in the Properties section of 
the Info page, the inspector might return information on headers and footers 
and custom XML data.
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4. Review the results, and then click the Remove All button for any category of 

information that you want to remove.

Tip You can choose to retain content identified by the Document Inspector if you 
know that it is appropriate for distribution.

5. In the Document Inspector dialog box, click Reinspect, and then click Inspect 
to verify the removal of the properties and other data you selected.

6. When you’re satisfied with the results, close the Document Inspector dialog box.

To inspect a document for accessibility issues

1. On the Info page of the Backstage view, click the Check For Issues button, and 
then click Check Accessibility to run the Accessibility Checker.

2. In the Accessibility Checker pane, review the inspection results and make any 
changes you want to the document.

3. When you are done, do either of the following:

 ● Click the X in the upper-right corner of the Accessibility Checker pane to 
close the pane.

 ● Leave the pane open to continue checking for accessibility issues as you 
work with the document.

To inspect a document for compatibility issues

1. On the Info page of the Backstage view, click the Check for Issues button, and 
then click Check Compatibility. The window immediately displays any format-
ting or features in the document that aren’t compatible with Word 97-2003, 
Word 2007, or Word 2010.

2. To refine the list, click Select versions to show and then click Word 97-2003, 
Word 2007, or Word 2010 to select or clear the version from the compatibility 
requirements. Selected versions are indicated by check marks preceding the 
version.
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To correct compatibility issues

1. Review the issue description and note the number of instances of the issue 
within the document. Some issues include a Help link to additional information.

2. Locate the named element by searching or scanning the document, and then 
remove or modify it to meet the compatibility requirements.

3. When you finish, click OK to close the Compatibility Checker.

To maintain backward compatibility with a previous version of Word

1. When saving the document, choose the previous file format in the Save as  
type list.

2. In the Microsoft Word Compatibility Checker window, click Continue to  
convert the unsupported features.
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Objective 1.5 practice tasks
The practice file for these tasks is located in the MOSWord2016\Objective1 
practice file folder. The folder also contains a subfolder of result files that you 
can use to check your work.

 ➤ Open the Word_1-5 document, review its content, and then do the 
following:

 ❑ Print only Section 1 of the document, with the scaling set to 2 Pages Per 
Sheet.

 ❑ Save a copy of the document in the practice file folder as a PDF file 
named MyBookmarks that is optimized for online publishing and 
includes bookmarks to all the document headings.

 ❑ Save a copy of the document in the practice file folder as a file named 
MyCompatible that is compatible with Word 2002.

 ❑ Close the open documents, saving your changes if prompted to do so.

 ➤ From File Explorer, do the following:

 ❑ Open the MyBookmarks file in a PDF reading program (such as 
Microsoft Reader), display the bookmarks, and verify that clicking 
bookmarks moves to the corresponding headings.

 ❑ Open the MyCompatible document in Word 2016, ensure that 
Compatibility Mode appears in the title bar, and review the docu- 
ment to identify any changes resulting from the file compatibility 
downgrade.

 ❑ From the Word_1-5_results subfolder, open the MyBookmarks_results 
PDF file and MyCompatible_results document. Check your work by 
comparing the documents with those you created.

 ➤ Close the open documents.
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Format text, 
paragraphs, and 
sections
The skills tested in this section of the Microsoft Office Specialist exam for 
Microsoft Word 2016 relate to formatting document content. Specifically, the 
following objectives are associated with this set of skills:

2.1 Insert text and paragraphs
2.2 Format text and paragraphs
2.3 Order and group text and paragraphs

Word documents are merely containers for their content. You can create con-
tent directly in the document or reuse and adapt it from other sources. The way 
that you present the content—by formatting its appearance and structure and 
by maintaining consistency—can improve the effectiveness of the document in 
communicating a specific message.

This chapter guides you in studying ways of inserting text, symbols, and special 
characters; applying font formatting; modifying paragraph indentation, spacing, 
and layout; applying character and paragraph styles; creating WordArt objects 
and structuring a document by controlling page breaks, creating independently 
formatted sections, and formatting content in columns.

To complete the practice tasks in this chapter, you need the practice files  
contained in the MOSWord2016\Objective2 practice file folder. For more  
information, see “Download the practice files” in this book’s introduction.

2

From the Library of Jimmy Fikes



ptg18828834

72

Objective group 2 Format text, paragraphs, and sections

Objective 2.1: Insert text and paragraphs

Insert symbols and special characters
Some documents require characters not found on a standard keyboard. These char-
acters might include the copyright (©) or registered trademark (®) symbols, currency 
symbols (such as € or £), Greek letters, or letters with accent marks. Or you might 
want to add arrows (such as  or ) or graphic icons (such as  or ). Word gives 
you easy access to a huge array of symbols that you can easily insert into any docu-
ment. Like graphics, symbols can add visual information or eye appeal to a document. 
However, they are different from graphics in that they are actually characters associ-
ated with a specific font.

Hundreds of shapes, symbols, and icons, and special characters are available from the Symbol dialog box

Tip You can insert some common symbols by using keyboard shortcuts. You can review the 
assigned keyboard shortcuts in the Symbol dialog box and the AutoCorrect Options dialog box.
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To insert a common symbol

 ➜ On the Insert tab, in the Symbols group, click the Symbol button, and then click 
the symbol you want to insert.

 ➜ Enter any of the following keyboard shortcuts:

 ● To insert a copyright symbol, enter (c) or press Alt+Ctrl+C.

 ● To insert a Euro symbol, enter (e).

 ● To insert a registered trademark symbol, enter (r) or press Alt+Ctrl+R.

 ● To insert a trademark symbol, enter (tm) or press Alt+Ctrl+T.

Tip If you turn off the Replace Text As You Type option in the AutoCorrect settings, the paren-
thetical code will not convert to the symbol.

To insert any symbol or special character

1. On the Insert tab, in the Symbols group, click the Symbol button, and then click 
More Symbols.

2. In the Symbol dialog box, do either of the following:

 ● On the Special Characters tab, double-click the character you want to insert.

 ● On the Symbols tab, locate and double-click the symbol you want to insert.

Tip The dialog box might be positioned in front of the cursor.

3. After you insert all the symbols you want, close the Symbol dialog box.

Automatically insert text strings
The AutoCorrect feature corrects common spelling errors and capitalization issues. 
AutoCorrect includes a default list of frequently misspelled words and their correct 
spellings. It also includes text shortcuts for commonly used symbols.

In addition to using it for its standard purpose, you can use the AutoCorrect fea-
ture to insert text that you frequently enter in documents. Rather than entering an 
entire phrase, you can enter an abbreviation that isn’t a standard word, and have 
AutoCorrect replace it for you. For example, you could create the text shortcut tyfyb 
for the phrase Thank you for your business.
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Replace any text by adding it to the AutoCorrect list

To add a text shortcut to the AutoCorrect list

1. On the Proofing page of the Word Options dialog box, click AutoCorrect 
Options.

2. On the AutoCorrect page of the AutoCorrect dialog box, enter the text short-
cut you want to use in the Replace box.

Tip If you enter and select the text shortcut in the document before displaying the 
AutoCorrect dialog box, the Replace box will be prefilled with the text shortcut.

3. Enter the text with which you want AutoCorrect to replace the text shortcut in 
the With box. Click Add, and then click OK.

Exam Strategy The objective domain for Exam 77-725, “Microsoft Word 2016,” includes using 
the AutoCorrect feature to insert text. You can also use the AutoText function to insert text 
or formatted content in a document. The use of AutoText and other Quick Parts is part of the 
objective domain for Exam 77-726, “Microsoft Word 2016 Expert.”
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Insert text from another file
If the text that you want to use in a document already exists in one or more docu-
ments, you can save time by copying and pasting the text. If you want to insert all the 
content of one or more documents, you can do so without opening the source files by 
using the Insert Text From File feature.

To insert text from a file

1. Position the cursor where you want to insert the text.

2. On the Insert tab, in the Text group, click the Object arrow, and then click Text 
from File.

3. In the Insert File dialog box that opens, browse to the folder that contains the 
file or files you want to insert.

4. If you want to insert text from a type of file other than a Word document, click 
All Files (*.*) in the file type list.

5. Select one file or multiple files, and then click Insert.

Paste content in alternative formats
Cutting, copying, pasting, and moving text are basic skills that are performed by using 
the same techniques in all the core Microsoft Office programs. The Microsoft Office 
Clipboard stores items (up to 24) that have been cut or copied from any Office pro-
gram and makes them available in any Office program. When the Clipboard is full, the 
oldest item is deleted when a new one is added. All items are deleted when you turn 
off the computer, or you can manually delete individual items or all items.

See Also For basic information about cutting, copying, and pasting content, see the 
“Prerequisites” section of the exam overview.

Invoking the Paste command pastes the newest item from the Clipboard with the 
default formatting specified in the Cut, Copy, And Paste section of the Advanced page 
of the Word Options dialog box. You can change the default behavior to suit your needs.

Exam Strategy When pasting content, you can select a paste option from the Paste menu  
in the Clipboard group, or paste an item and then select a paste option from the shortcut 
menu. Available paste options vary based on the source content and destination formatting. 
Exam 77-725 does not require that you demonstrate the ability to select paste options.

From the Library of Jimmy Fikes



ptg18828834

76

Objective group 2 Format text, paragraphs, and sections

You can paste cut or copied content into a document in a variety of formats by click-
ing Paste Special on the Paste menu. If you cut or copy a file, Microsoft PowerPoint 
slide, or other individual item, options to paste a linked copy of the item or of a repre-
sentative icon are active. When you paste a link, you can update the linked item if the 
original item changes. And you can paste a hyperlink to the copied item so that you 
can easily jump to the original from the linked copy.

The Paste Special dialog box lists formats that are valid for the content that was 
most recently placed on the Clipboard. These might include such formats as Picture, 
Bitmap, Device Independent Bitmap, GIF, PNG, JPEG, Formatted Text, Unformatted 
Text, Unformatted Unicode Text, HTML, Word Document Object, Excel Worksheet 
Object, PowerPoint Slide Object, and Files.

You can paste cut or copied content into a document, or paste a link to the content
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To paste a cut or copied item or content in a different format

1. On the Home tab, in the Clipboard group, click the Paste arrow, and then click 
Paste Special.

2. In the Paste Special dialog box, do either of the following:

 ● With the Paste option selected, in the As window, click the format in which 
you want to insert the cut or copied content.

 ● Select the Paste link option, and the in the As window, click the format in 
which you want to insert the link.

3. If the Display as icon check box is active for the selected content format and 
you want to insert an icon instead of the content, select the check box.

4. Click OK.

To update a linked copy to reflect changes to the original

 ➜ Right-click the copy, and then click Update Link.

Replace text

See Also This topic is about replacing text through a find-and-replace operation. For informa-
tion about locating specific text and objects or moving directly to specific types of objects, see 
“Objective 1.2: Navigate through documents.”

When developing document content, you can ensure that the text in your documents 
is consistent and accurate by using the Find feature to review every occurrence of a 
specific word or phrase, or the Replace feature to consistently modify text, formatting, 
or styles. You can replace search terms with other text or special characters from the 
Replace tab of the Find And Replace dialog box.
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A Replace operation can replace or delete text and objects, modify formatting, and apply styles

To locate and replace text

1. Display the Replace page of the Find and Replace dialog box by doing any of 
the following:

 ● In the Navigation pane, click the Search for more things arrow at the right 
end of the search box, and then click Replace.

 ● On the Home tab, in the Editing group, click Replace.

 ● Press Ctrl+H.
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2. In the Find what box, specify the text or characters you want to locate by entering 
them directly or by selecting them from the Special list.

See Also For information about the Special list content, including formatting marks, 
breaks, wildcard characters, special characters, and objects, see “Objective 1.2: Navigate 
through documents.”

3. In the Search Options area, select the check boxes of any applicable search 
options.

Tip The settings in the Search Options area apply only to the search term. They do not 
affect the replacement term.

4. With the cursor in the Find what box, from the Format list, select any format-
ting or styles that will specifically identify the correct search results.

5. In the Replace with box, enter the text or characters with which you want to 
replace the search term.

Tip You can’t specify wildcard characters in the Replace With box. You can specify 
special characters. For example, you can use the Replace feature to remove blank para-
graph marks from a document by replacing ^p^p (two paragraph marks) with ^p (one 
paragraph mark).

6. With the cursor in the Replace with box, from the Format list, select any format-
ting or styles that you want to apply as part of the replacement operation.

7. Click Find Next to find the first occurrence of the search term. Then do any of 
the following:

 ● Click Find Next to find the next occurrence of the search term.

 ● Click Replace to replace the selected occurrence with the text in the Replace 
with box and move to the next occurrence.

 ● Click Replace All to replace all occurrences of the search term in the docu-
ment without individually reviewing them.

Tip You can quickly review all instances of a search term by searching from the Navigation 
pane and then scrolling through the search results on the Results page of the Navigation pane.
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Objective 2.1 practice tasks
The practice files for these tasks are located in the MOSWord2016\Objective2 
practice file folder. The folder also contains a result file that you can use to check 
your work.

 ➤ Open the Word_2-1a document and do the following:

 ❑ In the first paragraph, insert the registered trademark symbol (®) after 
the word Microsoft.

 ❑ Replace all instances of (trademark) in the document with the trade-
mark symbol (™). Ensure that you replace only instances in which the 
word trademark is in parentheses, and no other version of the word.

Tip Enter the trademark symbol in the document, cut it to the Clipboard, and 
then choose Clipboard Contents as the replacement.

 ➤ Open the Word_2-1b presentation in PowerPoint and do the following:

 ❑ In the left pane, click the Slide 4 thumbnail.

 ❑ Use any technique to copy Slide 2 to the Clipboard.

 ➤ Return to the Word_2-1a document and do the following:

 ❑ Display the Clipboard pane and verify that the copied slide is the most 
recent item on the Clipboard.

 ❑ In the second paragraph, replace the text <link to slide here> with a 
linked copy of Slide 4, as a PowerPoint Slide Object.

 ❑ Save the document, but don’t close it.

 ➤ In the Word_2-1b presentation, with Slide 4 active, click the slide header 
and change an expert to a superstar.

 ➤ Save and close the Word 2-1b presentation.
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 ➤ Return to the Word_2-1a document and do the following:

 ❑ Update the link to the slide, and verify that the document displays the 
most recent slide content.

 ❑ Move to the end of the document, and append the contents of the 
Word_2-1c document.

 ❑ Review the complete document content.

 ➤ Save the Word_2-1a document.

 ➤ Open the Word_2-1_results document. Compare the two documents to 
check your work.

 ➤ Close the open documents.
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Objective 2.2: Format text and paragraphs

Format text
You can apply basic font formatting to text by using the tools available in the Font 
group on the Home tab and in the Font dialog box. (Some font settings are also avail-
able on the Mini Toolbar that appears when you select text.)

Tools for applying font formatting

Exam Strategy Exam 77-725 requires you to demonstrate that you can apply local font 
formatting to text. You must be able to change the font, size, color, style, and effects. Ensure 
that you know which font formatting settings are available only in the Font dialog box.
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If you apply a series of formats to a selection of text—for example, if you format a 
word as 14-point, bold, italic, red text—and then want to apply the same combination 
of formatting to other text, you can quickly do so by using the Format Painter. When 
using the Format Painter, you first copy existing formatting from text characters, a 
paragraph, or an object, and then paste the formatting to other text or objects. You 
can use the Format Painter to paste copied formatting only once or to remain active 
until you turn it off.

To open the Font dialog box

 ➜ On the Home tab, in the Font group, click the dialog box launcher.

 ➜ Right-click any document text, and then click Font.

 ➜ Press Ctrl+D.

To copy existing formatting to other text

1. Select the text that has the formatting you want to copy.

2. On the Mini Toolbar or in the Clipboard group on the Home tab, click the 
Format Painter button once if you want to apply the copied formatting only 
once, or twice if you want to apply the copied formatting multiple times.

3. Click or select the text to which you want to apply the copied formatting.

4. If you clicked the Format Painter button twice, click or select additional text you 
want to format. Then click the Format Painter button again, or press the Esc 
key, to turn off the Format Painter.
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Format paragraphs
You can change paragraph attributes such as alignment, indentation, spacing, shad-
ing, and borders from the Paragraph group on the Home tab, and from the Paragraph 
dialog box.

Tools for applying paragraph formatting

You can control the position of paragraphs between the document margins by setting 
the paragraph indentation. You can control individual line and paragraph indentation 
by setting indents.

 ■ First Line Indent The paragraph’s first line of text begins at this setting.

 ■ Hanging Indent The paragraph’s second and subsequent lines of text begin at 
this setting.

 ■ Left Indent The left side of the paragraph aligns with this setting.

 ■ Right Indent The paragraph text wraps when it reaches this setting.

From the Library of Jimmy Fikes



ptg18828834

85

Objective 2.2: Format text and paragraphs

2

When the rulers are displayed, markers on the horizontal ruler indicate the indi-
vidual indent settings. You can modify the indent settings on the Layout tab, in the 
Paragraph dialog box, or by dragging the markers on the ruler.

Paragraph indentation and spacing

A paragraph has two vertical spacing measurements: line spacing (the space between 
the lines within the paragraph) and paragraph spacing (the space before and after the 
paragraph).

Line spacing and paragraph spacing are initially set by the style that is applied to the 
paragraph. You can modify the paragraph spacing by manually formatting the para-
graph, modifying the style, changing the style set, or changing the paragraph spacing 
setting for the entire document.

See Also For information about the Line And Page Breaks tab of the Paragraph dialog box, 
see “Objective 2.3: Order and group text and paragraphs.”
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To open the Paragraph dialog box

 ➜ On the Home tab or Layout tab, click the Paragraph dialog box launcher.

 ➜ On the Home tab, in the Paragraph group, click the Line and Paragraph 
Spacing button, and then click Line Spacing Options.

 ➜ Right-click anywhere in a paragraph, and then click Paragraph.

To set the indentation of selected paragraphs

 ➜ Open the Paragraph dialog box, and display the Indents and Spacing tab. In the 
Indentation area, specify the Left, Right, and Special settings. Then click OK.

 ➜ On the Home tab, in the Paragraph group, click the Increase Indent or 
Decrease Indent button to change only the left indent.

 ➜ On the Layout tab, in the Paragraph group, in the Indent area, specify the Left 
or Right settings.

Tip To increase or decrease paragraph indentation beyond the margins, specify 
negative Left and Right settings.

 ➜ On the horizontal ruler, drag the First Line Indent, Hanging Indent, Left Indent, 
and Right Indent markers.

To set the spacing of selected paragraphs

 ➜ Open the Paragraph dialog box, and display the Indents and Spacing tab. In 
the Spacing area, specify the Before, After, and Line spacing settings. If you 
want to maintain the line spacing between paragraphs of the same style, select 
the Don’t add space between paragraphs of the same style check box. Then 
click OK.

 ➜ On the Layout tab, in the Paragraph group, in the Spacing area, specify the 
Before or After setting.

 ➜ On the Home tab, in the Paragraph group, click the Line and Paragraph 
Spacing button, and then do either of the following:

 ● Click Add Space Before Paragraph, Remove Space Before Paragraph, Add 
Space After Paragraph, or Remove Space After Paragraph to change the 
external spacing. (Only two options will be visible, depending on the current 
settings of the active paragraph.)

 ● Click 1.0, 1.15, 1.5, 2.0, 2.5, or 3.0 to select a standard line spacing.
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To set paragraph spacing for an entire document

 ➜ On the Design tab, in the Document Formatting group, click Paragraph 
Spacing and then click Default, No Paragraph Space, Compact, Tight, Open, 
Relaxed, or Double.

 ➜ On the Paragraph Spacing menu, click Custom Paragraph Spacing. On the Set 
Defaults tab of the Manage Styles dialog box, in the Paragraph Spacing area, 
specify the Before, After, and Line spacing settings. Then click OK.

Exam Strategy You can quickly and consistently modify the spacing and indentation of all 
paragraphs of a specific style by modifying the style. Exam 77-725 requires that you demon-
strate the manual application of paragraph formatting. Modifying and creating styles is part of 
the objective domain for Exam 77-726, “Microsoft Word Expert.”

Apply built-in styles to text
Styles are named sets of paragraph and/or character formatting that you can use in 
place of manual formatting to produce a consistent look throughout a document. 
There are five types of styles: Character, Paragraph, Linked, Table, and List. The most 
common types of styles you will use are the following:

 ■ Paragraph styles You can use these styles to apply consistent font formatting, 
indentation, spacing, and outline levels to different types of paragraphs, such as 
headings, body text, captions, quotations, and list items.

See Also Paragraph outline levels control the content of the Headings page of the 
Navigation pane and of Tables of Contents that you generate by using the Word fea-
ture. For information about the Navigation pane, see “Objective 1.2: Navigate through 
documents.” For information about Tables of Contents, see “Objective 4.2: Create and 
manage simple references.”

 ■ Character styles You can use these styles to change the appearance of indi-
vidual characters, words, or sections of text without affecting the paragraph 
formatting.

By default, blank new documents are based on the Normal template, which includes 
a standard selection of styles that fit the basic needs of most documents. These styles 
include nine heading levels, various text styles including those for multiple levels of 
bulleted and numbered lists, index and table of contents entry styles, and many spe-
cialized styles such as those for hyperlinks, quotations, placeholders, and captions.
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You can view the available styles in several locations, including the following:

 ■ On the Home tab of the ribbon, the Styles gallery displays samples of selected 
styles. Part of the Styles gallery is visible at all times in the Styles group—the 
number of visible styles depends on the width of your program window and 
screen resolution. You can scroll the gallery pane or expand it to display all the 
styles at once.

The Styles gallery displaying the built-in styles

Tip Only styles that have been added to the Styles gallery appear in it; you can add, 
remove, and reorder the styles in the gallery to suit your needs.

 ■ The Styles pane displays all the currently available styles or a subset thereof that 
you designate, such as only those that are currently in use. You can display or 
hide the Styles pane and configure it to display only style names (the default) or 
samples of the styles.

Tip On the right side of the Styles pane, paragraph marks indicate paragraph styles, 
the letter a identifies character styles, and a combination of the two identifies linked 
styles that can be applied to either paragraphs or characters. Pointing to any style 
displays a ScreenTip detailing the formatting included in the style.
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You can adjust the pane widths to maximize the content area

 ■ At the left side of a document displayed in Draft view or Outline view, the style 
area pane displays the name of the style attached to each paragraph. (It does not 
display character styles.) You can turn on or off the display of the style area pane.

See Also For information about modifying the appearance of styles by changing style sets, 
see “Objective 1.3: Format documents.”

To display the Styles pane in the program window

 ➜ On the Home tab, click the Styles dialog box launcher.

To display visual representations of styles in the Styles pane

 ➜ At the bottom of the Styles pane, select the Show Preview check box.
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To display a specific category of styles in the Styles pane

1. At the bottom of the Styles pane, click Options.

2. In the Style Pane Options dialog box, do the following, and then click OK.

 ● In the Select styles to show list, click Recommended, In use, In current 
document, or All styles.

 ● In the Select how list is sorted list, click Alphabetical, As Recommended, 
Font, Based on, or By type.

 ● Select the check boxes for the types of formatting you want to show as 
styles.

To display styles and style modifications, select the Paragraph Level Formatting and  
Font Formatting check boxes

To turn on or off the display of the style area pane in the Draft and Outline views

1. Open the Word Options dialog box, and display the Advanced page.

2. In the Display area, enter a positive number in the Style area pane width in 
Draft and Outline views box.
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3. In the Word Options dialog box, click OK.

To display the style area pane in a document

1. Display the document in Draft view or Outline view.

2. If necessary, turn on the display of the style area pane.

To apply a character style

1. Select the text you want to format, or position the cursor anywhere in a single 
word you want to format.

2. In the Styles pane or Styles gallery, click the character style you want to apply.

To apply a paragraph style

1. Select or position the cursor anywhere in the paragraph you want to format.

2. In the Styles pane or Styles gallery, click the paragraph style you want to apply.

To modify the content of the Styles gallery

 ➜ To add a style to the Styles gallery, right-click the style in the Styles pane, and 
then click Add to Style Gallery.

 ➜ To remove a style from the Styles gallery, right-click the style in the Styles pane 
or Styles gallery, and then click Remove from Style Gallery.

Exam Strategy Exam 77-725 requires you to demonstrate the ability to apply existing styles. 
Modifying existing styles and creating new styles are part of the objective domain for Exam 
77-726, “Microsoft Word 2016 Expert.”
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Create WordArt objects
WordArt has been a part of Word for many years. In older versions of Word, you could 
create specialized text objects that had set combinations of effects applied to them. 
In Word 2016, you can apply text effects directly to text, or if you want the flexibility of 
positioning the text anywhere on the page, you can create WordArt objects that have 
the same text effects applied. These effects can include outlines, fills, shadows, reflec-
tions, glow effects, beveled edges, and three-dimensional rotation. You can modify 
the effects whether they are applied directly to text or to WordArt objects.

You create independent WordArt Objects from the Text group on the Insert tab. When 
creating a WordArt object, you start by choosing one of the 15 built-in WordArt styles. 
Word attaches the WordArt object to the active paragraph. Thereafter, you can posi-
tion the WordArt object independently of the document text.

WordArt differs from text effects in that it is an independent object within the document

After you create a WordArt object (and any time you select it thereafter), the WordArt 
tool tab appears on the ribbon. From the WordArt tool tab, you can modify the text 
effects of the WordArt, format the object background (its container), and also set its 
position, text wrapping, and other qualities just as you would with an image, text box, 
or other object.

You can format the WordArt text and the object container
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If you want to simply apply text effects directly to text, you do so from the Text Effects 
And Typography menu that is available from the Font group on the Home tab. You 
can apply a preset combination or set each effect independently.

You apply text effects just as you would other font formatting

To create a WordArt object

1. Do either of the following:

 ● If you want to create a WordArt object from existing text, select the text.

 ● Position the cursor in the paragraph you want to attach the object to.

2. On the Insert tab, in the Text group, click the WordArt button. Then in the 
WordArt gallery, click the WordArt style you want to create.

From the Library of Jimmy Fikes



ptg18828834

94

Objective group 2 Format text, paragraphs, and sections

The 15 built-in WordArt styles

Tip The color scheme of the built-in WordArt styles is provided by the document 
theme. If you change the theme or color set, your WordArt and other document ele-
ments remain coordinated.

3. If you didn’t select text in step 1, replace the placeholder text in the WordArt 
object.

To format the WordArt text

1. Select the WordArt object and click the Format tool tab if it isn’t active.

2. On the Format tool tab, In the WordArt Styles group, do any of the following:

 ● In the WordArt Quick Styles gallery, click the built-in style you want to apply.

 ● From the Text Fill menu, select the color you want to apply to the text.

 ● On the Text Outline menu, do any of the following:

 ۵ Select the color you want to apply to the text outline.

 ۵ Click Weight, and then click the outline weight (thickness) you want.

 ۵ Click Dashes, and then click the outline pattern you want.

 ● On the Text Effects menu, click any of the following, and then click the 
setting you want to apply to the WordArt text:

 ۵ Shadow  ۵ Glow  ۵ 3-D Rotation
 ۵ Reflection  ۵ Bevel  ۵ Transform
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To change the direction of the WordArt text

1. Select the WordArt object and click the Format tool tab if it isn’t active.

2. On the Format tool tab, in the Text group, click Text Direction, and then click 
Horizontal, Rotate all text 90°, or Rotate all text 270°.

To format the WordArt object container

1. Select the WordArt object and click the Format tool tab if it isn’t active.

2. On the Format tool tab, in the Shape Styles group, do any of the following:

 ● In the Shape Styles gallery, click the built-in style that has the outline and fill 
combination you want to apply.

 ● From the Shape Fill menu, select the color you want to fill the container 
with, or click Picture, Gradient, or Texture, and then select the related 
option you want to use.

 ● On the Shape Outline menu, do any of the following:

 ۵ Select the color you want to apply to the container outline.

 ۵ Click Weight, and then click the outline weight (thickness) you want.

 ۵ Click Dashes, and then click the outline pattern you want.

 ● On the Shape Effects menu, click any of the following, and then click the 
setting you want to apply to the WordArt text:

 ۵ Preset  ۵ Glow  ۵ Bevel
 ۵ Shadow  ۵ Soft Edges  ۵ 3-D Rotation
 ۵ Reflection

To change the shape of the WordArt object container

1. Select the WordArt object and click the Format tool tab if it isn’t active.

2. On the Format tool tab, in the Insert Shapes group, click Edit Shape, click 
Change Shape, and then click the shape you want the container to be.

Tip You change the location, size, position, text wrapping, and other characteristics of a 
WordArt object by using the same techniques as with other graphic elements.
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Clear formatting and styles
From time to time, you might want to remove manually applied formatting or styles 
from document content.

To remove manually applied formatting

 ➜ Select the content that you want to revert to the settings of the applied styles, 
and then press Ctrl+Spacebar.

To clear styles

 ➜ To revert selected content to the Normal style, do either of the following:

 ● In the Styles pane, click Clear All.

 ● On the Home tab, in the Font group, click the Clear All Formatting button.

 ➜ To revert all content of a specific style to the Normal style, in the Styles pane, 
point to the style you want to clear, click the arrow that appears, and then click 
Clear Formatting. The command name indicates the number of instances of the 
selected style that are currently applied.

To remove highlighting from selected text

 ➜ On the Home tab, in the Font group, click the Text Highlight Color arrow, and 
then click No Color.

Tip The standard methods for clearing formatting don’t remove highlighting.
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Objective 2.2 practice tasks
The practice file for these tasks is located in the MOSWord2016\Objective2 
practice file folder. The folder also contains a result file that you can use to check 
your work.

 ➤ Open the Word_2-2 document, display the Navigation pane and the Styles 
pane, and do the following:

 ❑ From the Styles pane, select all paragraphs that are formatted as 
Heading 3.

 ❑ Apply the Heading 2 style to the selected paragraphs.

 ❑ Apply the Heading 1 style to the Financial Summary heading.

 ❑ Use the Format Painter to copy the style from the Financial Summary 
heading to the Financial Statements and Statement Notes headings.

 ➤ Move to the beginning of the document, and do the following:

 ❑ Set the paragraph spacing for the entire document to Relaxed.

 ❑ Immediately after the document title, select the text A Brief Review of 
Our Finances and format it as a WordArt object, using a built-in style of 
your choice.

 ➤ With the WordArt object selected, do the following.

 ❑ Set the Text Fill color to Brown, Text 2.

 ❑ Set the Text Outline color to Orange, Accent 1.

 ❑ Set the Reflection effect to Tight Reflection: Touching.

 ❑ Remove any Shadow, Glow, Bevel, or 3-D Rotation effects.

 ❑ Apply the Triangle: Down transform (in the Warp category).

 ❑ Set the width of the WordArt object to 4”.

 ❑ Set the text wrapping to Top and Bottom, and then center the WordArt 
object on the page, between the title and the Financial Summary heading.
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 ➤ Save the Word_2-2 document.

 ➤ Open the Word2-2_results documents. Compare the two documents to 
check your work.

 ➤ Close the open documents.

Exam Strategy The Microsoft Office Specialist exams must be completed within a specific 
amount of time. Learn and practice the techniques for performing tasks so that you can 
do so quickly.
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Objective 2.3:  
Order and group text and paragraphs
The wording of this objective might be a bit unclear if you don’t have additional 
information about it. The skills being tested by this objective are those related to con-
trolling the layout of document content on pages by inserting custom page breaks, 
creating document sections that display content differently than the main document, 
and laying out the content of a document or section in columns.

Define document pages and sections
When the content of a document exceeds the amount that will fit within the margins 
of a single page, Word creates a new page by inserting a soft page break (a page break 
that moves if the preceding content changes). If you want to break a page in a place 
other than where Word would normally break it, you can insert a manual page break. 
The content after the page break moves to the top of the next page.

Tip As you edit the content of a document, Word changes the location of the soft page 
breaks, but not of any manual page breaks that you insert.

If you want to control the page layout more specifically, you can insert a section break. 
Section breaks have two purposes:

 ■ They can act as a “smart” page break and move the following content to the 
next page, the next even page, or the next odd page.

 ■ They can fence off a portion of document content that you want to format 
differently from other content.

You divide a document into sections by inserting a section break at the beginning of 
each new section. (It is not necessary to have a section break at the beginning or end 
of a document.) You can choose from three types of section breaks:

 ■ Continuous starts the new section on the same page

 ■ Next Page breaks the page before beginning the new section

 ■ Even Page begins the new section at the top of the next even-numbered page

 ■ Odd Page begins the new section at the top of the next odd-numbered page
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For each section, you can configure independent page setup options including:

 ■ Margins  ■ Pages to print per sheet  ■ Line numbers
 ■ Orientation  ■ Headers and footers  ■ Borders
 ■ Paper size  ■ Vertical alignment  ■ Shading

You can also format the content within a section into columns, as discussed in the next 
topic of this section.

See Also For information about configuring page setup options for a document, see 
“Objective 1.3: Format documents.”

A common use of section breaks is to set off content that you want to orient vertically 
on a page from content that you want to orient horizontally so that a single document 
can include both portrait and landscape pages.

By using sections, you can easily include multiple page configurations in one document

Page and section breaks are visible in a document when paragraph and other formatting 
marks are shown. When working in a document that includes breaks, display the for-
matting marks, for two reasons: so you don’t accidentally move or delete page, column, 
or section breaks, and so you can locate the breaks if you want to move or delete them.
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When displaying formatting marks, all types of manually placed breaks are shown. 
Page breaks are represented by dotted lines, section breaks by double dotted lines, and 
column breaks by double-spaced dotted lines. Each type of break also has a text label.

Breaks are shown with other formatting marks, as labeled dotted lines

If you want a paragraph of text to start a new page regardless of other changes in the  
document content, you can configure the paragraph formatting to include a page break. 
When you use this method, the page break is not shown with the formatting marks.

To insert a manual page break

1. Position the cursor to the left of the content that you want to start the new page.

2. Do any of the following:

 ● On the Insert tab, in the Pages group, click the Page Break button.

 ● On the Layout tab, in the Page Setup group, click the Breaks button, and 
then in the list, click Page.

 ● Press Ctrl+Enter.

To open the Paragraph dialog box

 ➜ On the Home tab, in the Paragraph group, click the dialog box launcher.
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To force a page break before a specific paragraph

1. Position the cursor anywhere in the paragraph.

2. Open the Paragraph dialog box, and display the Line and Page Breaks tab.

3. In the Pagination area, select the Page break before check box. Then click OK.

You can configure a page break as part of the paragraph formatting

Tip If a page break should always appear before a specific type of paragraph, such as a 
heading, you can incorporate the Page Break Before setting into the paragraph’s style.

To insert a section break

 ➜ On the Layout tab, in the Page Setup group, click the Breaks button, and then 
in the Section Breaks section, click one of the following:

 ● To create a section that does not affect page breaks, click Continuous.

 ● To create a section that starts content on the next page, click Next Page.

 ● To create a section that starts content on the next even-numbered page, 
click Even Page.

 ● To create a section that starts content on the next odd-numbered page, click 
Odd Page.
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To specify different settings for a document section

 ➜ Position the cursor anywhere in the section you want to format, and then do 
either of the following:

 ● On the Layout tab, in the Page Setup group, change the Margins, 
Orientation, Size, Columns, Line Numbers, or Hyphenation setting. The 
change will apply to the current section only.

 ● Open the Page Setup dialog box. On the Margins, Paper, and Layout tabs, 
configure the settings that you want to change for the current section. In the 
Apply to list, click This section. Then click OK.

This Section appears in the Apply To list only when the document contains multiple sections
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To display formatting marks (including page, section, and column breaks)

 ➜ On the Home tab, in the Paragraph group, click the Show/Hide ¶ button.

 ➜ Press Ctrl+Shift+8 (Ctrl+*).

To remove a manual page break or section break

1. Display formatting marks.

2. Do any of the following:

 ● Click in the left margin to select the page break or section break paragraph.

 ● Drag to select the page break or section break marker.

 ● Position the cursor to the left of the page break or section break marker.

3. Press Delete.

Display content in columns
By default, Word 2016 displays the content of a document in one column that spans 
the width of the page between the left and right margins. You can choose to display 
content in two or more columns to create layouts like those used in newspapers and 
magazines.

You can format an entire document or a section of a document in columns. When you 
select part of a document and format it in columns, Word inserts section breaks at 
the beginning and end of the selection to delineate the area in which the columnar 
formatting is applied. Content fills the first column on each page and then moves to 
the top of the next column. When all the columns on one page are full, the content 
moves to the next page. You can insert column breaks to specify where you want to 
end one column and start another. Section breaks and column breaks are visible when 
you display formatting marks in the document.
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The ruler displays the column settings, and the indent settings for the currently active column

When dividing text into columns, you can choose one, two, or three columns of equal 
width or two columns of unequal width. If the standard options don’t suit your needs, 
you can specify the number and width of columns. The number of columns is limited 
by the width and margins of the page. Each column must be at least a half inch (or 
0.27 centimeter) wide.

When you format selected content to display columns, Word automatically inserts 
section breaks before and after the selected content. (If you format an entire docu-
ment in columns, no section breaks are inserted.)
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To format all or part of a document in built-in column configurations

1. Do either of the following:

 ● To format all of the document content in columns, position the cursor any-
where in the document, but do not select content.

 ● To format part of the document content in columns, select the contiguous 
content.

2. On the Layout tab, in the Page Setup group, click the Columns button, and 
then do either of the following:

 ● To format the content in columns of equal width, click Two or Three 
(specifying the number of columns).

 ● To format the content into one narrow and one wide column, click Left or 
Right (specifying the location of the narrow column).

To format content in a preset column configuration

1. Select the contiguous content you want to format in columns, or to format 
the entire document, position the cursor in the document without selecting 
content.

2. On the Layout tab, in the Page Setup group, click the Columns button, and 
then click More Columns.

3. In the Columns dialog box, do the following, and then click OK:

 ● In the Number of columns box, enter or select the number of columns (up 
to 16) that you want to configure.

 ● Clear the Equal column width check box.

 ● In the Width and spacing area, set the width of each non-standard column 
and the space between it and the next column. Word automatically updates 
the width and spacing of other columns to equal the total available space.
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Configure content in up to 16 columns

To display lines between columns

 ➜ In the Columns dialog box, select the Line between check box.

To insert a manual column break

 ➜ Position the cursor to the left of the text that you want to start the next column, 
and then do either of the following:

 ● On the Layout tab, in the Page Setup group, click the Breaks button, and 
then click Column.

 ● Press Ctrl+Shift+Enter.

To revert content to a single column

 ➜ Position the cursor in the columnar section, and then do any of the following:

 ● On the Layout tab, in the Page Setup group, click the Columns button, and 
then click One.

 ● Open the Columns dialog box. In the Presets area, click One. Then click OK.

 ● Delete the section break that defines the columnar section.
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Objective 2.3 practice tasks
The practice file for these tasks is located in the MOSWord2016\Objective2 
practice file folder. The folder also contains a result file that you can use to check 
your work.

 ➤ Open the Word_2-3 document, and do the following:

 ❑ On the first page, insert a page break before the Process heading.

 ❑ In the Pre-Plan Project section, select the heading, the paragraph, and 
the list items. Format each of the selected paragraphs to stay on the 
same page as the paragraph that follows it, and to keep all the lines of 
the paragraph together.

 ❑ Select the Questions for Team Leaders and Questions for Department 
Reps headings and the lists that follow them. Format the selection in 
two columns of equal width. Set the space between the columns to 0.3" 
and place a vertical line between the columns.

 ❑ Insert a column break before the Questions for Department Reps head-
ing so that each list is in its own column.

 ❑ Near the end of the document, locate the Carry out project section. 
Create a separate document section that contains only the content of 
the Carry out project section, on its own page. For only this section, set 
the orientation to Landscape and all four margins to 2”.

 ❑ Preview the document on the Print page of the Backstage view to verify 
the changes.

 ➤ Save the Word_2-3 document.

 ➤ Open the Word_2-3_results documents. Compare the two documents to 
check your work.

 ➤ Close the open documents.
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Create tables and lists
The skills tested in this section of the Microsoft Office Specialist exam for 
Microsoft Word 2016 relate to creating and modifying tables and lists. 
Specifically, the following objectives are associated with this set of skills:

3.1 Create tables
3.2 Modify tables
3.3 Create and modify lists

Some types of document content are easier to read when presented in a struc-
tured format; specifically, in a table or list. Tables are particularly useful for 
presenting numeric data, but also for organizing text. Numbered lists are an 
effective means of presenting information that has a specific order or for which 
you want to designate labels. Bulleted lists present unordered sets of information 
in a tidy format that is far more legible than running the information together in a 
long paragraph.

This chapter guides you in studying ways of creating, modifying, and formatting 
tables, bulleted lists, and numbered lists; and sorting table data.

To complete the practice tasks in this chapter, you need the practice files  
contained in the MOSWord2016\Objective3 practice file folder. For more  
information, see “Download the practice files” in this book’s introduction.
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Objective 3.1: Create tables
Data sets, particularly of numeric data, can often be presented more clearly and 
efficiently in a table than in a paragraph of text. Tables present large amounts of data, 
or complex data, in a format that is easier to read and understand by structuring it in 
rows and columns, which often include headers to explain the purpose or meaning of 
the data.

Tip When designing a table to meet accessibility standards, include row headers. For informa-
tion about Word document accessibility, see “Objective 1.5: Print and save documents.”

You can create a table structure and then enter information in the table cells, you can 
convert existing text into a table, or you can copy and paste a table structure from 
another Microsoft Office file, such as an Excel worksheet, a PowerPoint slide, or an 
Access data table.

There are two simple methods for creating blank tables:

 ■ The Insert Table menu displays a grid in which you select a range of cells—up 
to 10 columns wide and 8 rows high—to create a table of that size. When you 
create a table this way, each row is one line high and all the columns are of 
equal width.

 ■ The Insert Table dialog box provides an interface in which you enter or select 
the number of rows and columns you want to create, and you can specify a 
fixed or relative column width.

Exam Strategy Exam 77-725 tracks the results you achieve, rather than the method you use 
to perform each task. In addition to the methods discussed in this topic, you can use the Draw 
Table feature to manually define table rows and columns on the document page; however, this 
isn’t a very efficient method of creating a table, and you will not be required to demonstrate it 
on the exam.
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You can select AutoFit options when creating a table or any time thereafter

A table appears in the document as a set of cells, usually delineated by borders or 
gridlines. Each cell contains an end-of-cell marker, and each row ends with an end-of-
row marker. These markers are visible only when hidden formatting marks are shown.

Tip Two separate elements in Word 2016 are named gridlines, and both can be used in 
association with tables. From the Show group on the View tab, you can display the document 
gridlines with which you can position content on the page. From the Table group on the 
Layout tool tab, you can display the table gridlines that define the cells of a table.

When you point to a table, a move handle appears in its upper-left corner and a size 
handle in its lower-right corner. When the cursor is in a table, two Table Tools tabs—
Design and Layout—appear on the ribbon.
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End-of-cell and end-of-row markers are visible only when formatting marks are displayed

Tip End-of-cell markers and end-of-row markers are identical in appearance, and are visible 
only when you display formatting marks in the document.

Create tables from scratch or from text
Converting text to a table is particularly easy when the text has a consistent structure, 
such as that of a tabbed list. You can convert cell entries that are separated by tabs, 
commas, paragraph marks, or another single character. Similarly, you can convert any 
table to text that is separated by the same selection of characters.

Consistent text separation is key when converting between text and tables
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When converting a table to text, the text separator that you choose affects the text layout.

The effects of the standard text separator options

To create a blank page-width table with columns of equal width

1. On the Insert tab, in the Tables group, click the Table button.

2. In the grid, move the pointer across and down to select the number of columns 
and rows you want, and then click the lower-right cell in the selection.

To create a table and specify column fitting options

1. On the Insert tab, in the Tables group, click the Table button, and then click 
Insert Table.

2. In the Insert Table dialog box, in the Table size area, specify the number of 
columns and rows you want the table to include.

3. In the AutoFit behavior area, do one of the following, and then click OK:

 ● To specify the width of the table columns, click Fixed column width, and 
then enter the width in the box.

 ● To size the table columns to fit their contents, click AutoFit to contents. The 
width of the resulting table may be less than the width of the page.

 ● To create a page-width table that is divided into columns of equal width, 
click AutoFit to window.
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See Also After creating a table, it is common to change the size of one or more columns to fit 
your needs. For information about resizing columns, see “Objective 3.2: Modify tables.”

To convert text to a table

1. Ensure that the text you want to convert uses a consistent method of separating 
the content that will go into the table cells.

2. Select the text that you want to convert.

3. On the Insert tab, in the Tables group, click the Table button, and then click 
Convert Text to Table.

4. In the Convert Text to Table dialog box, in the Separate text at section, click or 
enter the cell text separator. Word evaluates the selected text and indicates the 
number of rows and columns that will fit it. 

5. In the Table size section, review the Number of columns entry against the 
selected content and adjust it as necessary.

Tip If the Number Of Columns or Number Of Rows setting doesn’t seem correct, the 
selected text might not use consistent text separators.

6. Adjust the Table size and AutoFit behavior settings, select the type of text 
separator, and then click OK.

To convert a table to text

1. Select or click anywhere in the table.

2. On the Layout tool tab, in the Data group, click Convert to Text.

3. In the Convert Table To Text dialog box, click the text separator you want to use, 
and then click OK:

 ● To put each cell entry in its own paragraph, click Paragraph marks.
 ● To put the cell entries from each row into one paragraph, do any of the 

following:
 ۵ To create a tabbed list with the same number of columns as the table, 

click Tabs.
 ۵ To put a comma and space between cell entries, click Commas.
 ۵ To put any single character between cell entries, click Other and enter 

the character in the Other box. 

From the Library of Jimmy Fikes



ptg18828834

115

Objective 3.1: Create tables

3

Apply table styles
To quickly and professionally format a table, you can apply one of the built-in table 
styles. These include a variety of borders, shading choices, text colors, and other attri-
butes to give the table a professional look. When formatting a table, you can choose 
the table elements that you want to emphasize, such as a header or total row or the 
first or last column, and you can format the table with banded columns or rows to 
make the contents more legible.

Tip When table cells aren’t defined by borders or other formatting, you can display non- 
printing gridlines to more easily identify individual cells.

Built-in table style colors are controlled by the theme colors

To apply a built-in table style

1. Click anywhere in the table you want to format.

2. On the Design tool tab, in the Table Styles gallery, click the built-in style you 
want to apply.
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To emphasize table elements

 ➜ On the Design tool tab, in the Table Style Options group, select the check boxes 
of the table elements you want to emphasize.

To manually format table elements

 ➜ To shade cells, columns, or rows, select the element and then on the Design tool  
tab, in the Table Styles group, click the Shading arrow and select the color you want.

 ➜ To change the color or width of borders, on the Design tool tab, in the Borders 
group, select the border style, line style, line weight, and pen color you want, 
and then do either of the following:

 ● On the Borders menu, click the border configuration that you want to insert 
with the selected settings.

 ● Click the Border Painter button, and then click individual table borders to 
apply the selected settings.

 ➜ To remove selected cell borders, do either of the following:

 ● Select one or more cells, rows, or columns from which you want to remove 
the borders. Then on the Design tool tab, in the Borders group, on the 
Borders menu, click No Border.

 ● On the Layout tool tab, in the Draw group, click the Eraser button, and then 
click individual table borders to remove them. Click the Eraser button again, 
press Esc, or click away from the table to turn off the feature.

To display or hide table gridlines

 ➜ On the Layout tool tab, in the Table group, click the View Gridlines button.

To format text in tables

 ➜ Select the text and format it as you would regular text, by clicking buttons on 
the Mini Toolbar and in the Font, Paragraph, and Quick Styles groups on the 
Home tab.

From the Library of Jimmy Fikes



ptg18828834

Objective 3.1: Create tables

117

Objective 3.1 practice tasks
The practice file for these tasks is located in the MOSWord2016\Objective3 
practice file folder. The folder also contains a result file that you can use to check 
your work.

 ➤ Open the Word_3-1 document, and do the following:

 ❑ In the Consultation Request section, convert the paragraphs that follow 
the heading into a page-width table with five equal-width columns.

 ❑ In the Mileage section, convert the tabbed list into a table that has two 
columns and six rows. Ensure that each column exactly fits its contents.

 ❑ Apply the Grid Table 4 – Accent 1 built-in table style to the table. 
Configure the table style options to emphasize the header row and to 
have banded columns. (Clear all other check boxes.) 

 ❑ In the Consultation section, convert the table to a tabbed list.

 ❑ In the blank paragraph below the Estimate heading, insert an empty 
table that is three columns wide and four rows high, with each column 
exactly 1.5” wide.

 ❑ Apply the List Table 5 Dark – Accent 1 built-in table style to the table,  
with the default table style options.

 ➤ Save the Word_3-1 document.

 ➤ Open the Word_3-1_results document. Check your work by comparing the 
open documents.

 ➤ Close the open documents.
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Objective 3.2: Modify tables

Sort table data
You can sort the data within a table by the contents of one or more table columns. 
Word sorts only the data rows in your table, and not the header row or Total row (if 
your table includes either of these options).

You can sort the data in a table by multiple columns

To activate a table for editing

 ➜ Select or click anywhere in the table.

To sort table data

1. Activate the table for editing.

2. On the Layout tool tab, in the Data group, click the Sort button. The Sort dialog 
box opens, with the table’s column headers available in the Sort By and Then 
By lists. If headers aren’t configured in the table style options, the list entries are 
(Column 1), (Column 2), and so on.

3. If your table includes headers and the Sort function didn’t identify them as such, 
click Header row in the My list has section near the bottom of the dialog box to 
add the headers to the Sort By and Then By lists.
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4. In the Sort by section, select the primary column by which you want to sort 
the content. Verify that the Sort function has correctly identified the Type and 
Using settings, and then click Ascending or Descending to specify the sort 
order.

5. If you want to perform a nested sort on additional criteria, repeat step 4 in one 
or both of the Then by sections.

6. In the Sort dialog box, click OK.

Exam Strategy Create a table that contains multiple columns and many rows of data and 
observe the effect of sorting the table by various columns, with and without a header row, to 
understand the sorting process.

Modify table structure
You can modify a table’s structure at any time. The basic ways to do so are as follows:

 ■ Insert or delete rows or columns.

 ■ Change the height or width of the table, columns, or rows.

 ■ Modify the alignment and spacing within cells.

 ■ Merge multiple cells into one cell or split one cell into multiple cells.

Inserting a column within an existing table structure

This topic reviews methods you can use to accomplish these tasks.
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Tip You can move a table by pointing to it and then dragging the move handle that appears 
in the table’s upper-left corner. Or you can click the move handle to select the table, and then 
use the Cut and Paste commands.

Insert and delete rows and columns
As you develop your table content, you might need to add or remove rows or columns.

To insert a row or column 

 ➜ Point to the left edge of the table, between two rows where you want to insert 
another, or to the top of the table between two columns where you want to 
insert another. A gray insertion indicator labeled with a plus sign appears as you 
approach a possible insertion point (after any existing row or column). When 
the plus sign turns blue, click to insert the row or column where indicated.

 ➜ To insert a row at the end of a table, click in the last cell of the last row, and then 
press Tab to create a new row with the same formatting as the previous row.

Or

1. Position the cursor in a cell adjacent to which you want to insert a row or column.

2. On the Layout tool tab, in the Rows & Columns group, do either of the following:

 ● To insert a row, click Insert Above or Insert Below.

 ● To insert a column, click Insert Left or Insert Right.

Exam Strategy The Insert commands are available on the Mini Toolbar that appears when you 
select table content; however, that feature might be unavailable in the exam environment.

To insert multiple rows or columns

1. Select the number of existing rows or columns that you want to insert in the 
table, adjacent to the location you want to insert them.

2. On the Layout tool tab, in the Rows & Columns group, do either of the 
following:

 ● To insert the selected number of rows, click Insert Above or Insert Below.

 ● To insert the selected number of columns, click Insert Left or Insert Right.
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To delete a table, rows, or columns

1. Click anywhere in the table, row, or column you want to delete, or select the 
rows or columns you want to delete.

2. On the Layout tool tab, in the Rows & Columns group, on the Delete menu, 
click Delete Rows, Delete Columns, or Delete Table.

Resize tables, rows, and columns
Some tables are the width of the page and others are narrower to fit their contents 
without leaving a lot of white space. You can change the dimensions of a table by 
changing the width of the columns or the height of the rows; you can also change the 
dimensions of the columns and rows by changing the width of the table.

Table, row, and column size can be set in the document, on the ruler, or in the Table 
Properties dialog box. When working in the document, use the controls located in the 
Cell Size group on the Layout tool tab.

Some of the many tools for adjusting the row height and column width
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When you display the ruler and activate a table, markers on the ruler indicate the 
table column and row dividers and the margin indents of the active column.

Activate any cell to display its dividers and indent markers on the rulers

See Also For information about the different types of indent markers, see “Objective 2.2: 
Format text and paragraphs.”

To open the Table Properties dialog box

 ➜ Right-click anywhere in the table, and then click Table Properties.
Or

1. Click anywhere in the table or select any table element.

2. On the Layout tool tab, in the Table group, click the Properties button.

Table and column width can be set by percentage of the available space or in inches
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To modify table structure from the Table Properties dialog box

 ➜ On the Table tab, set the table width in inches or percentage of the page width.

 ➜ On the Row tab, set the height of the selected rows.

 ➜ On the Column tab, set the preferred width of the selected column or columns.

 ➜ On the Cell tab, set the width of selected cells.

To select table elements

 ➜ Click anywhere in the table, column, row, or cell you want to select. On the 
Layout tool tab, in the Table group, on the Select menu, click Select Cell, Select 
Column, Select Row, or Select Table.

 ➜ To select a table, point to the table, and then click the move handle that appears 
outside its upper-left corner.

 ➜ To select a row, point to the left border of the row. When the pointer changes to 
a white, right-pointing arrow, click once.

 ➜ To select a column, point to the top border of the column. When the pointer 
changes to a black, down-pointing arrow, click once.

 ➜ To select a cell, triple-click the cell or click its left border.

 ➜ To select adjacent rows, columns, or cells, do either of the following:

 ● Select the first row, column, or cell, hold down the Shift key, and then press 
the arrow keys.

 ● Drag across the rows, columns, or cells that you want to select.

 ➜ To select non-adjacent rows, columns, or cells, select the first, hold down the 
Ctrl key, and then select the others.

To change the size of a selected table

 ➜ Drag the size handle in the lower-right corner of the table. If you want to 
maintain the original aspect ratio of the table, hold down the Shift key while 
dragging the size handle.

 ➜ On the Table tab of the Table Properties dialog box, specify the table width in 
inches or percentage of the available page width, and then click OK.

Tip This book specifies measurements in inches. You can alternatively use your regional 
unit of measurement.
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To change the height of a selected row

 ➜ Drag the row’s bottom border up or down.

 ➜ Drag the row’s Adjust Table Row marker on the vertical ruler up or down.

 ➜ On the Layout tool tab, in the Cell Size group, change the Table Row Height 
setting.

 ➜ On the Row tab of the Table Properties dialog box, specify the exact or minimum 
row height, and then click OK.

Tip Setting a minimum row height enables the row height to increase when the height 
of cell content exceeds that measurement. You can set the row height in units such as 
pixels (px), but Word converts the measurement to inches when you save the changes.

 ➜ With multiple rows selected, click the Distribute Rows button in the Cell 
Size group on the Layout tool tab, or right-click the selection and then click 
Distribute Rows Evenly.

To change the width of a selected column

 ➜ Double-click the column’s right border to set it to the narrowest width that fits 
its content.

 ➜ Drag the column’s right border to the left or right.

 ➜ Drag the column’s Move Table Column marker on the horizontal ruler to the 
left or right.

 ➜ On the Layout tool tab, in the Cell Size group, change the Table Column Width 
setting.

 ➜ On the Column tab of the Table Properties dialog box, specify the column 
width in inches or percentage of the table width, and then click OK.
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To change the width of multiple columns

 ➜ To equalize the width of contiguous columns, select the columns, and then do 
either of the following:

 ● On the Layout tool tab, in the Cell Size group, click the Distribute Columns 
button.

 ● Right-click the selection, and then click Distribute Columns Evenly.

 ➜ To relatively size all columns into a page-width table, activate the table, and 
then on the Layout tool tab, in the Cell Size group, click AutoFit and then 
AutoFit Window.

 ➜ To fit all columns in a table to their contents, select or click anywhere in the 
table, and then on the Layout tool tab, in the Cell Size group, click AutoFit and 
then AutoFit Contents.

Configure cell alignment and spacing
You can specify the alignment of content within table cells not only horizontally—
Left, Center, and Right—but also vertically—Top, Center, and Bottom. There are nine 
alignment combinations in all, available from the Design tool tab. They are visually 
identified in the Alignment group on the Layout tool tab.

The alignment buttons are arranged and labeled to be easily identifiable

Tip Many programs refer to the vertical alignment positions as Top, Middle, and Bottom. 
Word 2016 labels both the horizontal and vertical center-alignment positions as Center.

Each cell within a table has internal margins that define the amount of space within 
the cell that content can occupy. By default, cells have only left and right margins. 
You can also specify top and bottom margins if you want to ensure that content has a 
minimum amount of padding for readability. 
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Cell margins and cell spacing affect the entire table

Tip Cell margins affect the space available within the cell for content. Cell spacing makes the 
surrounding cells smaller.

To configure internal and external table cell spacing

1. Activate the table.

2. On the Layout tool tab, in the Alignment group, click the Cell Margins button 
to open the Table Options dialog box.

3. In the Table Options dialog box, do any of the following, and then click OK.

 ● In the Default cell margins section, enter or select the amount of space you 
want Word to leave clear of content inside of each cell.

 ● In the Default cell spacing section, if you want to insert blank space 
between cells, select the Allow spacing between cells check box and then 
enter the cell spacing in the box.

 ● In the Options section, if you want to prevent the cell size from changing 
with the content, clear the Automatically resize to fit contents check box.
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Merge and split cells
There are many circumstances in which you might want to merge the contents of two 
cells, either horizontally or vertically, or split one cell into multiple cells. Each of these 
operations changes the table from a simple grid to a more complex structure. 

IMPORTANT Some operations (adding or removing columns or rows) aren’t possible when 
part of a table has merged cells. If you need to modify a table and the operation you want to 
perform is restricted, revert the split or merged cells to their original form, perform the opera-
tion, and then repeat the split or merge process.

To create cells that span multiple rows or columns

 ➜ Select the adjacent cells you want to connect. Then on the Layout tool tab, in 
the Merge group, click the Merge Cells button.

To divide a selected cell into multiple cells

1. On the Layout tool tab, in the Merge group, click the Split Cells button.

One cell can be split into up to 63 columns and 30 rows

2. In the Split Cells dialog box, specify the number of columns and rows into 
which you want to divide the cell, and then click OK.

Manage long tables
A table can run across multiple pages. When it does (or if it might), you can configure 
the table to display a copy of the header row at the top of each subsequent page. 
You can’t select or modify the dynamic header row; any changes must be made in the 
actual table header. Repeating the header row helps readers of a document to more 
easily interpret data in multipage tables. It also allows assistive devices such as screen 
readers to correctly interpret the table contents. 
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In some cases, you might find that you want to manually split a large table into two or 
more tables, perhaps to move part of the data to another location in the document.

To repeat the table header row on subsequent pages

1. Position the cursor in the table header row.

2. Do either of the following:

 ● On the Layout tool tab, in the Data group, click the Repeat Header Rows 
button.

 ● Open the Table Properties dialog box, display the Row tab, select the 
Repeat as header row at the top of each page check box, and then click OK.

IMPORTANT The Repeat Header Rows button and Repeat As Header Row option are 
active only when the cursor is in the header row.

To split a table

1. Position the cursor anywhere in the row that you want to be the first row of the 
new table that Word creates when you split the original table.

2. On the Layout tool tab, in the Merge group, click the Split Table button.

The active row becomes the header row of the new table.

Tip If you intend to split the table in more places, do so before resetting the header so you 
can save time by copying the header only once and then pasting it to the new tables.

To duplicate the original table header after splitting a table

1. Select and copy the original table header.

2. Position the cursor in the first cell of the new table, and then paste the copied 
header row.
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Objective 3.2 practice tasks
The practice file for these tasks is located in the MOSWord2016\Objective3 
practice file folder. The folder also contains a result file that you can use to check 
your work.

 ➤ Open the Word_3-2 document, and do the following:

 ❑ In the Customer List section, delete the ID column from the table.

 ❑ Perform a nested sort to sort the table in ascending order by State, then 
by City, and then by Last Name.

 ❑ Delete all rows that contain contacts located in Boston, MA.

 ❑ Add two blank columns to the right side of the table. In the header 
row, enter Date at the top of the first column and Time at the top of the 
second column.

 ❑ Add a blank row to the top of the table. In the table style options, turn 
off the Header Row formatting.

 ❑ In the blank row, merge the cells above the Last Name, First Name, 
Address, City, and State columns into one cell. Enter Customer in the 
merged cell.

 ❑ In the same row, merge the cells above the Date and Time columns. 
Enter Appointment in the merged cell.

 ❑ Select the top two rows of the table. Format the text as bold, and center 
the text horizontally and vertically within the cells.

 ❑ Change the width of the table to 100 Percent of the page width.

 ❑ Select the table rows that contain customer information. Set the height 
of the rows to 0.4” and the cell alignment to Align Center Left.

 ❑ Scroll to page 2 of the document, which now contains several rows of 
the table. Configure the table to repeat the Customer/Appointment 
header row at the top of the second page.

 ➤ Save the Word_3-2 document.

 ➤ Open the Word_3-2_results document. Check your work by comparing 
the open documents. Then close the documents.
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Objective 3.3: Create and modify lists
Lists are paragraphs that start with a character and are formatted with a hanging 
indent so that the characters stand out on the left end of each list item. You can 
format an existing set of paragraphs as a bulleted, numbered, or multilevel list, or 
create the list as you enter information into the document. You can choose list starting 
characters from a library of preselected bullet symbols and numbering patterns, or 
you can create your own.

A list can contain a mix of numbered and bulleted items

After you create a bulleted or numbered list, you can modify the content and format-
ting of the list items, or even change the list type. You can change the bullet symbols, 
numeric characters, and list item levels. When working with numbered lists, you can 
manage the numbering so that the values start or restart as necessary.

Tip List levels are similar to outline levels—a standard list is Level 1, a sublist of a list item is Level 2, 
a sublist of a sublist item is Level 3, and so on. The built-in list formats support nine list levels.

Exam Strategy To pass Exam 77-725 and become certified as a Microsoft Office Specialist in 
Word 2016, you must demonstrate that you can create bulleted and numbered lists, change the 
level of selected list items, manage the starting values of numbered lists, change bullet charac-
ters and define custom bullets, and change number formats and define custom number formats.
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Create and manage bulleted lists
To create a bulleted list

1. Enter the list items as separate paragraphs, and then select the paragraphs.

2. On the Home tab, in the Paragraph group, do either of the following:

 ● To use the standard bullet, click the Bullets button.

 ● To select a bullet, click the Bullets arrow and then, in the Bullet Library, click 
the bullet symbol you want to display before each list item.

The symbols in your Bullet Library include default symbols and those you’ve recently used in lists

Or

1. Enter * (an asterisk) at the beginning of a paragraph, press the Spacebar or the 
Tab key, enter the first list item, and then press Enter.

2. Enter items and press Enter to add subsequent bulleted items.

3. To end the list, do one of the following:

 ● To start the next paragraph at the left margin, press Enter twice.

 ● To indent the next paragraph at the same level as the list, press Enter and 
then press Backspace or click None in the Bullet Library.

Tip If you want to start a paragraph with an asterisk or number but don’t want to format the 
paragraph as a bulleted or numbered list, click the AutoCorrect Options button that appears 
after Word changes the formatting, and then in the list, click the appropriate Undo option. 
You can also click the Undo button on the Quick Access Toolbar.
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To change the bullet symbol of bulleted list items

1. Select the list items you want to change the symbol for, or, to change all items in 
a list, click anywhere in the list.

2. On the Home tab, in the Paragraph group, click the Bullets arrow, and then in 
the Bullet Library, click the symbol you want to use.

To define custom bullets

1. On the Home tab, in the Paragraph group, click the Bullets arrow, and then 
click Define New Bullet.

2. In the Define New Bullet dialog box, do one of the following, and then click OK 
to add the bullet to the Bullet Library.

 ● Click the Symbol button. In the Symbol dialog box, locate and click the 
bullet symbol you want to use, and then click OK.

Choose a symbol from the Symbol font or choose a different font in the Font list
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 ● Click the Picture button. In the Insert Pictures dialog box, locate and click 
the bullet graphic you want to use, and then click OK.

 ● To override the document font, click the Font button, select the font attri-
butes you want in the Font dialog box, and then click OK.

 ● In the Alignment list, click Left, Centered, or Right to specify the bullet 
alignment.

Create and manage numbered lists
To create a numbered list

 ➜ Select the paragraphs you want to include in the list. On the Home tab, in the 
Paragraph group, do one of the following:

 ● Click the Numbering button to apply the standard numbered list format.

 ● Click the Numbering arrow and then click the numbering format you want 
the list to follow.

The standard number formats include a mix of numbers and roman numerals

Or
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1. Enter 1. (the number 1 followed by a period) at the beginning of a paragraph, 
press the Spacebar or the Tab key, enter the first list item, and then press Enter.

2. Enter items and press Enter to add subsequent numbered items.

3. To end the list, do one of the following:

 ● To start the next paragraph at the left margin, press Enter twice.

 ● To indent the next paragraph at the same level as the list, press Enter and 
then press Backspace or click None in the Numbering Library.

Tip The following procedure applies both to bulleted lists and to numbered lists.

To change the level of an active list item

 ➜ Select the list item or items you want to change, and then do any of the 
following:

 ● Press Tab to demote the items or Shift+Tab to promote the items.

 ● On the Home tab, in the Paragraph group, click the Increase Indent button 
to demote the items or the Decrease Indent button to promote the items.

 ● On the Home tab, in the Paragraph group, click the Bullets arrow or the 
Numbers arrow, click Change List Level, and then in the Change List Level 
gallery, click the level you want.

To change the number format of numbered list items

1. Select the list items you want to format, or, to format all items in a list, click 
anywhere in the list.

2. On the Home tab, in the Paragraph group, click the Numbering arrow, and 
then click the number pattern you want to use.

To define a custom number format

1. On the Home tab, in the Paragraph group, click the Numbering arrow, and 
then click Define New Number Format.
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2. In the Define New Number Format dialog box, do any of the following, and 
then click OK to add the number format to the Numbering Library area of the 
Numbering menu:

 ● In the Number style list, click the numbering style you want to use.

Specify the numbering style and any unchanging characters  
you want to display before or after the number

 ● If you want to override the document font, click the Font button, select the 
font attributes you want in the Font dialog box, and then click OK.

 ● In the Number format box, enter any characters (such as a period or the 
word Level) that you want to insert before or after the number.

 ● In the Alignment list, click Left, Centered, or Right to specify the number 
alignment.
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To restart the numbering of a numbered list

 ➜ Right-click the number of the first list item you want to change, and then click 
Restart at 1.

Or

1. Position the cursor in the list item from which you want to restart. (Subsequent 
list items will renumber to follow the value you set.)

2. On the Numbering menu, click Set Numbering Value.

3. In the Set Numbering Value dialog box, click Start new list, and then click OK.

To continue the numbering of a numbered list

 ➜ Right-click the number of the first list item you want to change, and then click 
Continue Numbering.

Or

1. Position the cursor in the first list item you want to change.

2. On the Numbering menu, click Set Numbering Value.

3. In the Set Numbering Value dialog box, click Continue from previous list.

4. If you want to skip over numbered lists that are between the original list and the 
continuation, select the Advance value check box and then, in the Set value to 
box, enter the number you want to assign to the list item.

5. In the Set Numbering Value dialog box, click OK.
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To set the starting value for all or part of a numbered list

1. Right-click the number of the first list item you want to change, and then click 
Set Numbering Value.

You can specify a list item number at the beginning of or within a list; the following items continue 
from the custom value

2. In the Set Numbering Value dialog box, in the Set value to box, enter or select 
the number you want to assign to the list item. Then click OK.
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Objective 3.3 practice tasks
The practice file for these tasks is located in the MOSWord2016\Objective3 
practice file folder. The folder also contains a result file that you can use to check 
your work.

 ➤ In the Word 3-3 document, do the following:

 ❑ In the Characters of a Hit Fantasy section, format the four paragraphs 
as a bulleted list that uses the standard bullet character ().

 ❑ In the sections titled The Hero and The Teacher, format the paragraphs 
as bulleted lists that uses a custom bullet symbol of your choice from 
the Wingdings font.

 ❑ In the Plot Elements of a Hit Fantasy section, format the three para-
graphs as a bulleted list that uses the four-diamond character ().

 ➤ In the section titled The Sequence of Events, do the following:

 ❑ Format the four paragraphs below the heading as a numbered list that 
uses the A. B. C. number format.

 ❑ Paste a copy of the list into the last blank paragraph of the document, 
and restart the list numbering. Change the number format of the 
second list to the 1) 2) 3) format.

 ❑ Immediately below the second list, paste another copy of the list, and 
change it to a second-level list.

 ❑ Change the second-level list to a bulleted list that uses the square 
bullet character ().

 ➤ Save the Word_3-3 document.

 ➤ Open the Word_3-3_results document. Check your work by comparing 
the open documents.

 ➤ Close the open documents.
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Create and manage 
references
The skills tested in this section of the Microsoft Office Specialist exam for 
Microsoft Word 2016 relate to creating references within document content. 
Specifically, the following objectives are associated with this set of skills:

4.1 Create and manage reference markers
4.2 Create and manage simple references

Word 2016 provides many ways of adding supporting information to a document 
for the purpose of referencing sources or aiding a reader in locating information.

 ■ To introduce the document to your reader, you can gather document 
properties on a cover page.

 ■ To provide ancillary information without distracting the reader from the 
primary document content, you can insert links to footnotes at the bottom 
of the page or endnotes at the end of the document.

 ■ To help readers locate specific information in the document, you can create 
a table of contents based on headings; a table of figures based on equations, 
figure and table captions; and an index based on index entries.

 ■ To provide information sources, you can create a bibliography based on 
content source citations and a table of authorities based on legal citations.

This chapter guides you in studying ways of creating footnotes, endnotes, biblio- 
graphical citations, figure and table captions, tables of contents, and cover pages.

To complete the practice tasks in this chapter, you need the practice files  
contained in the MOSWord2016\Objective4 practice file folder. For more  
information, see “Download the practice files” in this book’s introduction.

From the Library of Jimmy Fikes



ptg18828834

140

Objective group 4 Create and manage references

Exam Strategy To pass Exam 77-725 and become certified as a Microsoft Office Specialist in 
Word 2016, you must demonstrate that you can create and manage simple cover pages, tables 
of contents, footnotes and endnotes, figure and table captions, and bibliographical source 
citations. Other reference-related tasks are part of the objective domain for Exam 77-726, 
“Microsoft Word Expert.”

Objective 4.1:  
Create and manage reference markers

Create and manage footnotes and endnotes
When you insert a footnote or endnote in the text of a document, a reference number, 
letter, or symbol appears at the insertion location. Your associated note, indicated by 
the same reference marker, appears in the location that you specify:

 ■ You can place footnotes at the bottom of the page (relative to the margin) or 
immediately after the page content. The default location is at the bottom of the 
page, which provides a consistent experience for readers. 

 ■ You can place endnotes at the end of the document or, if a document contains 
multiple sections, at the end of the section. The default location is at the end of 
the document.

 ■ In columnar text, you can place footnotes in one or multiple columns.

Two features help the reader to differentiate between the primary document content 
and the ancillary notes:

 ■ In most views, a note separator line precedes footnote or endnote content.

 ■ The default font size of footnote and endnote text is smaller than that of normal 
document text.
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Footnotes are stacked from the bottom margin of the page upward

A document can contain both footnotes and endnotes. The decision to position a 
note as a footnote or as an endnote might be governed by your organization’s edito-
rial standards, or might simply be a matter of preference. In general, if the associated 
note contains information that you’d like a reader to be able to immediately reference 
(such as supporting information), use a footnote; if the note contains information that 
would be more appropriate gathered with other notes in a central location (such as a 
source reference), use an endnote.

Tip When inserting notes specifically for the purpose of referencing content sources, use 
citations instead of endnotes or footnotes. You can then generate a bibliography from the 
citations. For more information, see “Create and manage bibliography citation sources” later 
in this objective.

After you insert a footnote or endnote, you can convert it to the other type of note at 
any time. You can convert either individual notes or all the notes in a document.

By default, footnote reference markers use the 1, 2, 3 number format, and endnote 
reference markers use the i, ii, iii number format. You can change the reference marker 
system used by either type of note, set the beginning reference marker, and specify 
the scope of the numbering change.
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You can modify footnote and endnote settings for individual documents

The standard number formats available for both footnotes and endnotes include the 
following:

 ■ 1, 2, 3, …  ■ i, ii, iii, …
 ■ a, b, c, …  ■ I, II, III, …
 ■ A, B, C, …  ■ *, †, ‡, §, …

You can optionally enter a custom reference marker or select one from the Symbol 
dialog box.

Numbering options include Continuous, Restart Each Section, and Restart Each Page.

The formatting of reference markers and note text is based on the current document 
theme. As with other document content, you can also manually format reference 
markers and note text.
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To create a footnote or endnote

1. Place the cursor in the location from which you want to reference the footnote 
or endnote.

2. On the References tab, in the Footnotes group, click the Insert Footnote 
button or the Insert Endnote button.

3. In the linked area at the bottom of the page or end of the document or section, 
enter the note text.

To set the location of all footnotes or endnotes in a document

1. Ensure that no footnote or endnote is currently selected.

Tip If a footnote or endnote is selected, the action applies to only the selected 
element.

2. On the References tab, click the Footnotes dialog box launcher.

3. In the Footnote and Endnote dialog box, do any of the following, and then  
click OK:

 ● In the Location area, click Footnotes and then, in the associated list, click 
Bottom of page or Below text.

 ● In the Location area, click Endnotes and then, in the associated list, click End 
of section or End of document.

To change the type of a single footnote or endnote

 ➜ Right-click the associated note, and then click Convert to Endnote or Convert 
to Footnote.

To change the type of all footnotes or endnotes

1. In the Footnote and Endnote dialog box, click the Convert button.

2. In the Convert Notes dialog box, do one of the following, and then click OK:

 ● Select Convert all footnotes to endnotes to have only endnotes in the 
document.

 ● Select Convert all endnotes to footnotes to have only footnotes in the 
document.

 ● Select Swap footnotes and endnotes to change both types.
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To change the number format of footnotes or endnotes

1. Ensure that no footnote or endnote is currently selected.

2. In the Location area of the Footnote and Endnote dialog box, click Footnotes 
or Endnotes to indicate the element you want to modify.

3. In the Format area, in the Number format list, click the number format you 
want to use.

4. With Whole document shown in the Apply changes to box, click Apply to 
change all footnotes or endnotes to the new number format.

To manually format all reference markers or note text

1. Do either of the following:

 ● In the document text, select the reference marker for any footnote or 
endnote.

 ● Select the text of any footnote or endnote.

2. On the Home tab, in the Editing group, click the Select button, and then click 
Select All Text with Similar Formatting.

3. Apply the formatting you want.

Create and manage bibliography citation sources
Many types of documents that you create might require a bibliography that lists the 
sources of the information that appears or is referenced in the document.

Citations can include varying amounts of information

Whether your sources are books, articles, reports, recordings, websites, interviews, 
or any of a dozen other types, you can record details about them and then select a 
common style, such as APA Style (detailed in the Publication Manual of the American 
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Psychological Association) or Chicago Style (detailed in the Chicago Manual of Style), 
to have Word automatically reference the sources in that style’s standard format.

The fields shown in the simple source dialog box are specific to the source type and bibliography style

Tip  Currently available styles include APA (Sixth Edition), Chicago (Sixteenth Edition), GB7714 
(2005), GOST – Name Sort (2003), GOST –Title Sort (2003), Harvard – Anglia (2008), IEEE – First 
Element and Date (2006), ISO 690 – Numerical Reference (1987), ISO 690 (1987), MLA (Seventh 
Edition), SIST02 (2003), and Turabian (Sixth Edition).

If you know the bibliography style that will be used, you can select it to display only 
the fields required by that standard when creating and editing sources. If you prefer to 
save all available information, you can expand the individual dialog boxes to display 
additional fields. 

When you create sources, Word stores them in a master list saved in a separate file on 
your computer’s hard disk, so that you can cite them in any document. In the Source 
Manager dialog box, you can specify the sources that you want to have available to 
the current document. You can use the Source Manager to help you keep track of 
sources you use while researching a document, and to ensure that you reference them 
in the proper format.

Exam Strategy Exam 77-725 requires that you demonstrate the ability to work with bibliogra-
phy citations. A working knowledge of legal citations is not required for either the Specialist or 
Expert certification in Word 2016.

From the Library of Jimmy Fikes



ptg18828834

146

Objective group 4 Create and manage references

Word stores a master list of sources that you can reference across multiple documents

Citations are embedded references to content and information sources from which 
you can build a reference table or document. A Word document can include two types 
of citations:

 ■ Citations referencing content sources such as books, magazines, and websites, 
from which you can build a bibliography

 ■ Citations referencing legal information such as regulations, cases, and statutes, 
from which you can build a table of authorities

At each location in a document from which you want to reference a bibliographical 
source, you insert a citation.

There are three ways in which you can create and cite sources:

 ■ Provide details for all the sources, and then cite an existing source.

 ■ Provide details for sources as you insert citations.

 ■ Create source placeholders as you insert citations, and then modify the source 
information in the Source Manager dialog box.

After you enter citations in a document, you can easily compile their sources into 
a formatted source list, with or without a preformatted heading of Bibliography, 
References, or Works Cited.
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When you compile a bibliography, Word inserts it at the cursor as one field. You can 
edit the text of a bibliography, but if the source information changes, it is more effi-
cient to edit the source in the Source Manager and then update the bibliography.

Tip A bibliography includes only cited sources, and does not include source placeholders.

To create a bibliography source

1. On the References tab, in the Citations & Bibliography group, select the refer-
ence style you will be using, if you know it.

Tip The default style is APA. You can retain the default if you don’t have another spe-
cific preference.

2. In the Citations & Bibliography group, do either of the following:

 ● Click Insert Citation, and then click Add New Source.

 ● Click Manage Sources, and then in the Source Manager dialog box, click New.

3. In the Create Source dialog box displaying the recommended fields for the 
selected style, select the source type, do one of the following, and then click OK:

 ● Enter the applicable information in the displayed fields.

 ● To save additional information about the source, select the Show All 
Bibliography Fields check box, and then enter the information you want. 

Tip In the expanded dialog box, the fields recommended for the currently selected 
style are indicated by red asterisks.

To create a bibliography source placeholder

1. On the References tab, in the Citations & Bibliography group, click Insert 
Citation, and then click Add New Placeholder.

2. In the Placeholder Name dialog box, enter a short name for the source, and 
then click OK.

Tip A source placeholder name cannot include spaces.
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To modify a bibliography source placeholder 

1. In the Citations & Bibliography group, click Manage Sources.

2. In the Source Manager dialog box, click the placeholder source (indicated by a 
question mark) in the Current List box, and then click Edit.

3. In the Edit Source dialog box, enter the information that is applicable to the 
source, and then click OK to change the source placeholder to a valid source.

To insert a bibliography citation

1. Position the cursor after the content for which you want to cite the source.

2. In the Citations & Bibliography group, click Insert Citation, and then click the 
source or source placeholder.

Insert figure and table captions
Tables, graphics, and equations—collectively referred to in this context as figures—
can be a significant source of information within a document. In most cases, these 
elements appear inline, near the text that references them. Sometimes, however, it is 
necessary to reference these elements from other locations. To simplify this process, 
you can insert figure captions that label each of these elements. You can then easily 
insert cross-references to the captioned figures.

Captions can identify figure or table content or provide ancillary information
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The standard number formats available for captions include the following:

 ■ 1, 2, 3, …  ■ i, ii, iii, …
 ■ a, b, c, …  ■ I, II, III, …
 ■ A, B, C, …

By default, captions use the 1, 2, 3 number format. You can select a different number 
format for each type of captioned element, if you prefer.

In the caption, the number is preceded by a label of your choice—the default options 
are Equation, Figure, and Table—or you can create a custom label, such as Image or 
Map. The number can also incorporate a reference to the current chapter.

You can use a built-in caption label or create one specific to your document

The number assigned to a captioned element is determined by its order in the docu-
ment. If you caption an element of the same type earlier in the document, the caption 
numbers that follow, and references to those captions, will update automatically.

Tip The formatting of captions is controlled by the Caption style and changes with the 
selected document theme elements. Updating the Caption style updates the appearance  
of all captions.
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To insert and configure captions

1. Select the element you want to caption.

2. Do either of the following:

 ● On the References tab, in the Captions group, click the Insert Caption 
button.

 ● Right-click the element, and then click Insert Caption.

3. In the Caption dialog box, do one of the following:

 ● To use an existing designator, click it in the Label list.

 ● To create a new designator, click New Label. Then in the New Label dialog 
box, enter the label you want to assign to this type of element, and click OK.

 ● To remove the label entirely and use only the number as a caption, select the 
Exclude label from caption check box.

4. In the Position list, click Above selected item or Below selected item.

Tip Use consistent positioning throughout a document to make it easier to read. If the 
Position list is not available, no item is currently selected.

5. To select a numbering scheme other than the one shown in the Caption box, do 
the following, and then click OK:

a. Click the Numbering button.

b. In the Caption Numbering dialog box, in the Format list, click the number-
ing format you want to use.

c. If you want to incorporate the chapter number or other specifically styled 
text in the caption, select the Include chapter number check box, the name 
of the chapter number style, and the separator you want to insert between 
the chapter number and element number.

4. If you want to include a description after the label, click to the right of the label 
and number in the Caption box, press the Spacebar, and enter the caption.

5. In the Caption dialog box, click OK.
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Objective 4.1 practice tasks
The practice file for these tasks is located in the MOSWord2016\Objective4 
practice file folder. The folder also contains a result file that you can use to check 
your work.

 ➤ Open the Word_4-1 document. In the About the Brothers Grimm section, 
do the following:

 ❑ Immediately after the name Jacob, insert an endnote that says Jacob 
Grimm lived from 1785-1863.

 ❑ Immediately after the name Wilhelm, insert an endnote that says 
Wilhelm Grimm lived from 1786-1859.

 ❑ After the name Hanau, insert a footnote that says Hanau is located near 
Frankfurt, in the German state of Hesse.

 ❑ Modify the footnote location so that it appears immediately below the 
text on page 1.

 ❑ Convert the two endnotes to footnotes, either individually or at the 
same time.

 ❑ Change the footnote numbering format to the range of symbols.

 ❑ Reposition the footnotes at the bottom of the page.

 ➤ Return to the beginning of the document and do the following:

 ❑ Position the cursor at the end of the first paragraph after the About the 
Brothers Grimm heading.

 ❑ Create a bibliography source placeholder with the name GrimmData.

 ❑ Edit the placeholder to create a bibliography source that cites the 
online article at https://en.wikipedia.org/wiki/Brothers_Grimm. Use the 
Document from Web Site source type. Leave the author blank but com-
plete the remaining required fields, using the current date.

 ❑ Display the Source Manager and verify that the Current List contains 
the source you created.
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 ➤ Locate the first graphic, and do the following:

 ❑ Caption the graphic as Figure 1. Man sleeping under apple tree, with 
the caption below the graphic.

 ❑ If text from the next paragraph comes between the graphic and the 
caption, select the caption container and move it upward so that it 
clears the text.

 ➤ Locate the second graphic, and do the following:

 ❑ Caption the graphic as Figure 2. The fox, with the caption located 
above the graphic.

 ❑ Resize the caption container to remove the extra white space that 
blocks the graphic.

 ➤ Locate the third graphic, and do the following:

 ❑ Caption the graphic as Figure 3. Golden bird in a cage, with the caption 
above the graphic.

 ❑ Widen the caption container to fit the entire caption on one line.

 ❑ Resize the caption container to remove the extra white space that 
blocks the graphic.

 ➤ Save the document.

 ➤ Open the Word 4-1_results document. Check your work by comparing the 
open documents.

 ➤ Close the open documents.
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Objective 4.2:  
Create and manage simple references

Create and manage tables of contents
A table of contents (commonly referred to as a TOC) after the title or cover page of 
a document provides a quick overview of the document’s content and an easy way 
for readers to locate specific document sections. A table of contents is particularly 
useful in a long document. You can include page numbers for people reading a 
printed document, hyperlinks for people reading an electronic document, or both.

Word builds the table of contents from document content that is styled by using 
heading styles linked to outline levels. The Navigation pane displays these same head-
ings when you’re working in the document.

The table of contents provides navigational guidance for readers

Word 2016 has two built-in table of contents styles that automatically generate a TOC 
based on the first three heading/outline levels. You can modify the settings of either 
style to include from one to nine heading levels and to use page numbers, hyperlinks, 
or both. If you include page numbers, you can choose from a variety of page number 
leaders.
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Exam Strategy Exam 77-725 requires that you demonstrate the ability to create a table of 
contents using one of the built-in styles and standard heading styles. Customizing a table of 
contents is part of the objective domain for Exam 77-726, “Microsoft Word Expert.”

If the content or page layout of your document changes after you insert the tables 
of contents, you must update the table of contents to refresh the headings and page 
numbers.

To create a table of contents

1. Make sure that your document contains headings that have Outline Level 1, 2, 
or 3 assigned to the paragraph styles. If you’re using the built-in heading styles, 
these are the Heading 1, Heading 2, and Heading 3 styles.

2. Position the cursor where you want to insert the table of contents.

Tip If you want the table of contents to be on its own page, insert a blank paragraph to 
anchor the TOC and then a page break to move the following content to the next page.

3. On the References tab, in the Table of Contents group, click the Table of 
Contents button. In the Built-In section of the menu, do either of the following:

 ● If you want the table of contents to begin with the heading Contents, click 
Automatic Table 1.

 ● If you want the table of contents to begin with the heading Table of 
Contents, click Automatic Table 2.

Tip The table of contents is contained in one large field. When you point to it, shading appears 
behind the field content. You can click anywhere in the field to select it. If you click among the 
entries rather than in the title, a darker gray color indicates the content that will be updated.

To update a table of contents

1. Do any of the following to open the Update Table Of Contents dialog box:

 ● On the References tab, in the Table of Contents group, click the Update 
Table button.

 ● Right-click anywhere in the table of contents, and then click Update Field.

 ● Click anywhere in the table of contents, and then click the Update button 
located on the right side of the command tab that appears above the table.
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A dark gray color indicates the dynamic content

2. In the Update Table of Contents dialog box, do either of the following, and 
then click OK:

 ● To update the headings and page numbers, click Update entire table.

 ● To update the page numbers, but not the headings, click Update page 
numbers only. You might choose this command if you have manually edited 
a heading in the table of contents, or if you know that none of the headings 
have changed.

Updating the entire table ensures that the TOC exactly matches the document

To change the style of a table of contents

1. Do either of the following to display the Table Of Contents menu:

 ● On the References tab, in the Table of Contents group, click the Table of 
Contents button.

 ● Click anywhere in the table of contents, and then click the Table of Contents 
button located on the left side of the command tab that appears above the 
table.

2. On the Table of Contents menu, click the table style you want.
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To delete a table of contents

1. On the References tab, in the Table of Contents group, click the Table of 
Contents button.

2. Click Remove Table of Contents.

Create cover pages
Inserted at the beginning of a long document, a preformatted cover page presents 
information such as the document title, subtitle, author, company, date, or other 
information that you want to include. Word 2016 has 16 built-in cover page styles, and 
others are available from the Microsoft Office website. Each preformatted cover page 
includes graphic elements such as color blocks or images. The cover page is linked to 
the document theme, so the text and graphic elements match the default font set and 
color set of the document (even if you change them).

Cover pages provide a professional introduction to your document
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A Word cover page differs from a standard document page in these respects:

 ■ Word inserts the cover page at the beginning of the document regardless of the 
cursor location. You can’t insert other pages before the cover page.

 ■ Word doesn’t include the cover page in the page numbering. The page that 
follows the cover page—the first page of the actual document—remains page 1.

 ■ A document can have only one cover page; inserting a different cover page 
replaces the previous version.

 ■ Most cover pages include document property fields that automatically display 
information such as the document title, author, and company. If the information 
isn’t available or isn’t correct, you can edit the field content, replace the field 
with text, or remove the field.

 ■ Word automatically matches the cover page size and content to the page size 
of the document. (Most graphic elements resize gracefully.)

You can insert a cover page from any location within a document.

To insert a predefined cover page

1. On the Insert tab, in the Pages group, click Cover Page to display the gallery of 
built-in cover page styles.

2. Scroll the gallery to review the cover page options. At the bottom of the menu, 
click More Cover Pages from Office.com to display the additional cover page 
designs that are currently available.
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The colors of the graphics on the cover pages and their thumbnails match the color set of your 
document

3. Point to any cover page style to display a description of the imagery and docu-
ment properties that are built in to the design. Then click the cover page design 
you want to insert.

4. On the cover page, click any document property field to display the property 
name. Enter information in the field to update the document property and the 
cover page.

Exam Strategy You can insert cover pages from the Building Blocks Organizer that is avail-
able from the Text group on the Insert tab. It is not necessary that you demonstrate a working 
knowledge of the Building Blocks Organizer to pass Exam 77-725 and become a certified 
Microsoft Office Specialist in Word 2016. Managing building blocks is part of the objective 
domain for Exam 77-726, “Microsoft Word Expert.”
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To remove a predefined cover page

 ➜ On the Insert tab, in the Pages group, click Cover Page, and then click Remove 
Current Cover Page.

Or

1. Display hidden formatting marks, and locate the page break marker behind the 
cover page content.

2. Drag to select from the beginning of the document through the page break 
marker, and then press the Delete key or the Backspace key.

Tip The page break is often hidden behind the cover page imagery and can be difficult 
to locate when formatting marks are hidden. It might also be helpful to decrease the 
page magnification (zoom out from the page) so the entire cover page is visible.
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Objective 4.2 practice tasks
The practice files for these tasks are located in the MOSWord2016\Objective4 
practice file folder. The folder also contains result files that you can use to check 
your work.

 ➤ Open the Word_4-2a document, and do the following:

 ❑ In the blank paragraph after the title (Office Procedures), insert a table 
of contents that uses the built-in Automatic Table 1 style. Take the nec-
essary steps to ensure that the page numbers in the table of contents 
are correct after the TOC is inserted.

 ❑ In the table of contents, note the page number of the last heading 
(Shipping Quick Reference). Ctrl+click the heading to move to that 
location in the document. Verify that the page number of the heading 
matches the page number in the table of contents.

 ❑ Insert a cover page using the built-in style of your choice. 

 ❑ On the cover page, replace the Document Title property placeholder 
with Office Procedures. Then delete the title from the table of contents 
page.

 ❑ Provide information for any of the other document properties on the 
cover page. 

 ❑ Verify that the page number to the right of the table of contents page 
is Page 1 and the cover page is not assigned a page number.

 ❑ Save the document.

 ➤ Open the Word 4-2a_results document. Check your work by comparing 
the open documents. Then close the open documents.
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 ➤ Open the Word_4-2b document, and perform the following tasks to 
change the document page count and heading locations:

 ❑ Remove the cover page.

 ❑ Change the page size of the whole document to 5.5” x 8.5”, which 
might be named Statement or Half Letter depending on your printer. 
If this page size doesn’t appear in your Size list, you can create it as a 
custom page size.

 ➤ Return to the beginning of the document, and do the following:

 ❑ Update the table of contents.

 ❑ Verify that the page number of the last heading in the table of contents 
matches the page number of the heading.

 ❑ Save the document.

 ➤ Open the Word 4-2b_results document. Check your work by comparing 
the open documents.

 ➤ Close the open documents.

From the Library of Jimmy Fikes



ptg18828834

This page intentionally left blank 

From the Library of Jimmy Fikes



ptg18828834

5

163

Objective group 5

Insert and format 
graphic elements
The skills tested in this section of the Microsoft Office Specialist exam for 
Microsoft Word 2016 relate to inserting and formatting visual elements. 
Specifically, the following objectives are associated with this set of skills:

5.1 Insert graphic elements
5.2 Format graphic elements
5.3 Insert and format SmartArt graphics

Many documents will benefit from the addition of graphic elements to reinforce 
concepts, grab the readers attention, or make the document more visually appeal-
ing. You can insert pictures, shapes, text boxes, and informational diagrams into a 
document.

This chapter guides you in studying ways of inserting and formatting simple 
shapes, pictures, screen images, text boxes, and complex business diagrams. 

To complete the practice tasks in this chapter, you need the practice files  
contained in the MOSWord2016\Objective5 practice file folder. For more  
information, see “Download the practice files” in this book’s introduction.
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Objective 5.1: Insert graphic elements
You can enhance the content of a document by inserting pre-built, external, or custom 
graphic elements. This exam objective requires you to demonstrate that you can insert 
shapes, pictures, screenshots, screen clippings, and text boxes. This topic provides 
information about inserting and initially configuring those objects. The next topic 
provides information about formatting the objects.

Insert and modify shapes
If you want to add visual interest to a document but you don’t need anything as fancy  
as a picture, you can draw a shape. Shapes can be simple, such as lines, circles, or squares; 
or more complex, such as stars, hearts, and arrows.

Over 150 shapes are available as starting points for a custom shape

Exam Strategy If the simple shapes that are available don’t quite fit your needs, you can draw 
multiple shapes and group them to create a more complex image. Grouping and ordering 
objects is not part of the objective domain for Exam 77-725 and you will not be required to 
demonstrate that you can perform these tasks.
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You can enter text inside a shape, and apply formatting effects to both the shape and 
the text. 

Preselected theme formatting is available, or you can format shape elements individually

You can modify shapes by changing the dimensions, aspect ratio, and—for shapes 
that have them—angles and line intersections. Most of these changes can be made 
directly on the shape by dragging various handles; others can be set more precisely 
from the Format tool tab.

You can significantly modify a shape’s structure by changing angles and intersection points
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To draw a shape

1. On the Insert tab, in the Illustrations group, click the Shapes button.

2. In the Shapes gallery, click the shape you want, and then do either of the 
following:

 ● Click anywhere on the page to insert a standard-size shape.

 ● Drag anywhere on the page to draw a shape of the size and aspect ratio that 
you want.

Tip To draw a shape with a 1:1 aspect ratio (equal height and width), hold down the 
Shift key while dragging.

To add text to a shape

 ➜ Click the shape to select it, and then enter the text.

 ➜ Right-click the shape, click Add Text or Edit Text, and then enter the text.

To change the angles of a selected shape

 ➜ Drag the yellow angle handles.

To change the vertices of a selected shape

1. On the Format tool tab, in the Insert Shapes group, click the Edit Shape button, 
and then click Edit Points.

2. Drag the black intersection markers that appear on the shape to change specific 
vertices, or drag anywhere on the shape border.

To change a selected shape to another shape

 ➜ On the Format tool tab, in the Insert Shapes group, click the Edit Shape button, 
point to Change Shape, and then click the shape you want.

See Also For information about moving, rotating, and resizing shapes, see “Objective 5.2: 
Format graphic elements.”
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Insert images
You can insert a digital photograph or picture created in almost any program into a 
Word document. Sources for existing images include the following:

 ■ Local images that are saved as files on your computer, on a network drive, or on 
a device (such as a digital camera) that is connected to your computer.

 ■ Online images that are saved in your Facebook or Flickr account storage or on 
your OneDrive.

 ■ Online images that are available through a web search. Many images can be 
reused for private or limited commercial purposes under the Creative Commons 
media licensing. Other images located through a web search might have 
restricted permissions, so it’s important to be careful when reusing an online 
image in a document.

Search the web from within Word for images that you can insert in a document
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You can also capture and insert images of content displayed on your computer screen 
directly from Word. By using the built-in screenshot utility, you can insert screen cap-
tures of entire windows or selected areas of on-screen content.

To insert an image from a file

1. On the Insert tab, in the Illustrations group, click the Pictures button.

2. In the Insert Picture dialog box, browse to and click the file you want. Then  
do any of the following:

 ● Click Insert to insert the image into the document.
 ● In the Insert list, click Link to File to insert an image that will update 

automatically if the image file changes.
 ● In the Insert list, click Insert and Link to insert an image that you can 

manually update if the image file changes.
Or

1. Open File Explorer and browse to the folder that contains the picture.

2. Arrange the File Explorer and Word windows side by side on your screen.

3. In the Word document, click to position the cursor where you want to insert the 
picture.

4. Drag the picture from File Explorer to the Word document.

To insert an online image

1. On the Insert tab, in the Illustrations group, click the Online Pictures button.

2. In the Insert Pictures window, click the online source (Bing Image Search, a 
Microsoft SharePoint site or OneDrive folder, or one of the available linked 
third-party sites).

3. Enter a keyword in the search box and press Enter, or navigate to the picture 
you want to insert.

4. Double-click the image you want to insert.

To capture and insert an image of an app window

1. Open the app window that you want to capture, and adjust its height and width 
to show the content you want.

2. Switch to the Word document and position the cursor where you want to insert 
the screen image.
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3. On the Insert tab, in the Illustrations group, click the Screenshot button.

4. On the Screenshot menu, in the Available Windows gallery, point to any 
window to identify it, and then click the window you want to capture.

Only the currently open app windows are available, not minimized windows

To capture and insert a clipping from your desktop

1. On your desktop, display the app windows and content that you want to 
capture (you can capture the desktop and multiple apps if you want).

2. Switch to the Word document and position the cursor where you want to insert 
the screen image.

3. On the Insert tab, in the Illustrations group, click the Screenshot button, and 
then on the Screenshot menu, click Screen Clipping.

The Word window fades and a translucent screen appears.

4. Identify the upper-left corner of the desktop area that you want to capture. 
Click in that location, and drag down and to the right to create a clear window 
within the screen. When all the content you want to capture is visible in the 
window, release the mouse button to insert the screen clipping on the docu-
ment page.

See Also For information about moving, rotating, and resizing images, see “Objective 5.2: 
Format graphic elements.”
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Insert text boxes
Text boxes are containers in which you can insert text that is separate from the text 
of the document. Text boxes are often used to position sidebars, quotes, or ancillary 
information on a page. You can draw a text box, enter text in it, and then format it as 
you would a shape. You can move text boxes independently of other objects, and link 
them together, on the same page or across multiple pages, so that text automatically 
flows from one to the next.

Word includes several preformatted text boxes that coordinate with the formatting of 
other document building blocks (cover pages, headers, footers, and page numbers) 
and are linked to the document theme color scheme.

Preformatted text boxes may include graphic elements

Exam Strategy You can insert predefined text boxes from the Building Blocks Organizer that 
is available from the Text group on the Insert tab. It is not necessary that you demonstrate a 
working knowledge of the Building Blocks Organizer to pass Exam 77-725 and become a certi-
fied Microsoft Office Specialist in Word 2016. Managing building blocks is part of the objective 
domain for Exam 77-726, “Microsoft Word Expert.”
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To insert a predefined text box

1. On the Insert tab, in the Text group, click the Text Box button to display the 
gallery of built-in text box objects.

Word 2016 has 35 built-in text boxes and more are available online

2. Scroll the gallery to review the options. At the bottom of the menu, click More 
Text Boxes from Office.com to display the additional designs that are currently 
available.

3. Point to any thumbnail to display the design name and a description of the 
imagery. Then click the text box design you want to insert.

4. In the text box, select the placeholder text and replace it with your own.
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To insert a custom text box

 ➜ On the Insert tab, in the Text group, click the Text Box button, and click Draw 
Text Box. Then do either of the following:

 ● Click anywhere on the page to insert a dynamic text box that resizes as you 
enter text.

 ● Drag anywhere on the page to draw a text box.

To insert text in a text box

 ➜ Click in the text box so that the text box is surrounded by a dashed (not solid) 
border. Then enter the text.

Tip  If the text box contains placeholder text, drag to select it, and then enter the 
replacement text.

Exam Strategy Linking text boxes is part of the objective domain for Exam 77-426, “Microsoft 
Word 2016 Expert,” and is not necessary to demonstrate for this exam.

To change the direction of text in a selected text box

 ➜ On the Format tool tab, in the Text group, click the Text Direction button, and 
then click the direction you want.

See Also For information about moving, rotating, and resizing text boxes, see “Objective 5.2: 
Format graphic elements.”
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Objective 5.1 practice tasks
The practice file for these tasks is located in the MOSWord2016\Objective5 
practice file folder. The folder also contains a result file that you can use to check 
your work.

 ➤ Open the Word_5-1a document, and do the following:

 ❑ Position the cursor in the blank, centered paragraph after the first para-
graph of text

 ❑ Insert the Word_5-1b picture from the practice file folder.

 ➤ Position the cursor at the beginning of the fourth paragraph of text (after 
the first quote), and do the following:

 ❑ Insert an Ion Quote (Dark) text box in its default location.

 ❑ From the beginning of the eighth paragraph of the document text, 
copy the sentence “And when the princess opened the door the frog 
came in, and slept upon her pillow as before, till the morning broke.”

 ❑ In the text box, select the quote placeholder and replace it with the 
copied sentence, merging the formatting. Then delete the [Cite your 
source here] placeholder.

 ➤ Move to the end of the document and do the following:

 ❑ Insert a Scroll: Horizontal shape (from the Stars and Banners category) 
of the default size. 

 ❑ In the shape, insert the text The End!

 ➤ Save the Word_5-1a document.

 ➤ Open the Word_5-1_results document. Compare the two documents to 
check your work.

 ➤ Close the open documents.
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Objective 5.2: Format graphic elements
After you insert a graphic element such as a shape, image, or text box in a document, 
you can change its appearance in many ways. You can move and resize any graphic 
element, fix its position on the page, and control the way that it interacts with sur-
rounding text. Depending on the object type of the graphic element, you can change 
its outline or fill color, apply two-dimensional or three-dimensional visual styles, and 
apply artistic effects. When working with pictures, you can change the brightness and 
contrast, recolor it, add borders and picture effects, remove background elements, 
and even crop the image into a shape.

Achieve different results by applying different picture effects
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You modify the appearance of graphic objects by using commands on the Format tool 
tab for that type of object. Selecting a shape or text box displays the Format tool tab 
for Drawings. Selecting an image displays the Format tool tab for Pictures.

Similar formatting options are available for most graphic objects

When formatting images, you have more (and more interesting) options. The Picture 
Styles group offers a wide range of picture styles that you can apply to an image to 
change its shape and orientation and add borders and picture effects. This group 
includes the Quick Styles gallery, which contains many preformatted styles that you 
can apply very quickly. You can select a preset style or select individual border, effects, 
and layout settings. Effect options include shadow, reflection, glow, soft edge, bevel, 
and rotation effects.
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Choose a preconfigured picture frame or create your own combination of effects

Changes that you make to images in a Word document (such as cropping, removing 
backgrounds, and applying effects) aren’t permanent and can be removed at any time 
unless you specifically choose to remove cropped content to reduce file size.

Visually format objects
Word provides built-in styles for all types of graphic elements. These styles can include 
fill colors, borders, shadows, and other effects. If you prefer, you can format individ-
ual elements of a shape, text box, picture, or screen image. The colors available in 
the built-in styles and on the color menus are linked to the document theme color 
scheme; by using these colors, you can ensure that the visual appearance of graphic 
elements in the document will stay consistent with other content, even if the theme 
changes. 

To apply a built-in style to a selected graphic object.

 ➜ On the Format tool tab for the object type, do either of the following:

 ● In the Object Styles gallery, choose a preformatted style.

 ● From the Object Fill, Object Outline, and Object Effects menus, apply 
individual style elements.
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To apply a picture frame style to a selected image

 ➜ On the Format tool tab, in the Picture Styles group, expand the Quick Styles 
gallery, and then click the style you want to apply.

Or

1. On the Format tool tab, click the Picture Styles dialog box launcher.

2. In the Format Picture pane, on the Fill & Line, Effects, Layout & Properties, and 
Picture pages, choose the settings you want to apply. Then click Close.

To apply artistic effects to a picture

1. Select the picture. On the Format tool tab, in the Adjust group, click the Artistic 
Effects button to display the Artistic Effects gallery.

2. Point to each effect to display a live preview of the effect on the selected photo.

Point to any effect to display a preview on the original picture

3. Click the effect that you want to apply.

From the Library of Jimmy Fikes



ptg18828834

178

Objective group 5 Insert and format graphic elements

To remove background elements from a selected picture

1. On the Format tool tab, in the Adjust group, click the Remove Background 
button to display the Background Removal tool tab and apply purple shading 
to the areas of the picture that the tool thinks you want to remove.

The accuracy of the estimate depends on the intricacy of the background

2. Drag the white handles to define the area that you want to keep. The 
Background Removal tool updates its shading as you do.

3. On the Background Removal tool tab, click Mark Areas to Keep, and then click 
any areas of the photo that are shaded, that you’d like to expose and keep.
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4. On the Background Removal tool tab, click Mark Areas to Remove, and then 
click any areas of the photo that aren’t shaded, that you’d like to remove. 
Depending on the simplicity of the picture, you might need to make a lot of 
adjustments or only a few.

5. When you finish, click the Keep Changes button to display the results. You can 
return to the Background Removal tool tab at any time to make adjustments.

To discard changes made to a picture

1. On the Format tool tab, in the Adjust group, click the Reset Picture arrow.

2. Do either of the following:

 ● Choose Reset Picture to discard formatting changes only.
 ● Choose Reset Picture & Size to discard all formatting and size changes.

Control the placement of objects within text
Objects on the page can be anchored to a paragraph, positioned in a specific location 
on the page, or float independently. The location, position, and text wrapping options 
determine how the object interacts with text around it. The Arrange group on the 
Format tool tab for the selected object contains commands for specifying the rela-
tionship of the object to the page and to other elements on the page.

By default, Word inserts shapes in front of the surrounding text, and other graphic 
objects in line with the surrounding text. You can change the position of the object on 
the page and the way text wraps around it. 

The text wrapping options specify the relationship of the object to the text and 
include the following:

 ■ In Line with Text The line spacing increases as necessary to accommodate  
the object. The bottom of the object aligns with the bottom of the text on the  
same line.

 ■ Square The text wraps to the leftmost and rightmost points of the object.

 ■ Tight The text wraps closely to the left and right edges of the object.

 ■ Through The text wraps as closely as possible to all edges of the object.

 ■ Top and Bottom The text flows above and below the object, but the space to 
its left and right are left clear.
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 ■ Behind Text The text flows in front of the object without interruption.

 ■ In Front of Text The text flows behind the object without interruption.

When you choose a text wrapping option other than In Line With Text, you can specify 
that an object be positioned in one of two ways:

 ■ Absolutely This option positions the object at a distance you set from a margin, 
page, column, character, paragraph, or line.

 ■ Relatively This type of positioning is determined by the relationship of the 
object to a margin or page.

You can take the guesswork out of setting an object’s position by choosing one of nine 
predefined position options from the Position gallery. These options all implement 
square text wrapping in a specific location relative to the margins of the page.

 

Standard options for positioning objects in relation to the page and wrapping text around them
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Even if you use one of the predefined options to position an object, you can move the 
object manually by dragging it to another position on the page. Often it is easier to 
drag objects into position if you display an on-screen grid to align against. You can 
also use alignment commands to align objects with the margins and with each other.

Changing the document text after you position an object might upset the arrange-
ment of content on the page. On the Position and Text Wrapping tabs of the Layout 
dialog box, you can specify whether an object should move with its related text or 
remain anchored in its position. You can also specify whether the object should be 
allowed to overlap other objects.

You can precisely control object placement from the Layout dialog box

See Also For information about object handles, see “Objective 5.1: Insert graphic elements.”

To move an object

 ➜ Click the object to select it, and then do any of the following:

 ● Press the arrow keys on the keyboard to move the shape in small increments.

 ● Drag the object to the new location.

 ● Cut the object from its original location and paste it in the new location.
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To rotate an object

 ➜ Click the object to select it, and then do either of the following:

 ● Drag the rotation handle (labeled with a circling arrow) to the left, to the 
right, or in a circular motion.

 ● On the Format tool tab for the object, in the Size group, click the dialog box 
launcher. On the Size tab of the Layout dialog box, in the Rotate section, 
enter or select a specific angle of rotation.

To resize an object

 ➜ Click the object to select it, and then do any of the following:

 ● Drag the top or bottom sizing handle to change the height.

 ● Drag the left or right sizing handle to change the width.

 ● Drag a corner sizing handle to change the width and height and maintain 
the aspect ratio.

 ● On the Format tool tab for the object, in the Size group, enter or select the 
Height and Width dimensions.

 ● On the Format tool tab for the object, in the Size group, click the dialog box 
launcher. In the dialog box that opens (specific to the object type), select the 
Lock aspect ratio check box if you want to maintain the aspect ratio, and 
then enter or select the height or width.

To position a selected object on the page

1. On the Format tool tab, in the Arrange group, click the Position button to display 
the standard options.

2. Point to each thumbnail in turn to preview where that option will place the object. 

3. Select a thumbnail to move the object to that location on the page.

To open the Layout dialog box

 ➜ Click the Layout Options button that appears above the upper-right corner of a 
selected object, and then click See more.

 ➜ On the Format tool tab, in the Arrange group, click Position, and then click 
More Layout Options. 
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To position an object absolutely

1. Set the position of the object to an option other than In Line With Text.

IMPORTANT The Absolute Position options aren’t available when an object is positioned 
in line with text.

2. In the Layout dialog box, on the Position tab, do either of the following and 
then click OK.

 ● In the Horizontal and Vertical sections, click Absolute position.

 ● Select the page element on which you want to fix the position of the object 
(Margin, Page, Column, Character, Paragraph, Line, or specific margin), and 
enter the specific distance from the element.

To position an object relatively

1. Set the position of the object to an option other than In Line With Text.

IMPORTANT The Relative Position options aren’t available when an object is positioned 
in line with text.

2. In the Layout dialog box, on the Position tab, do either of the following and 
then click OK.

 ● In the Horizontal and Vertical sections, click Relative position.

 ● Select the page element on which you want to fix the position of the object 
(Margin, Page, or specific margin), and enter the percentage difference from 
the element.

To control the flow of text around a selected object

 ➜ Click the Layout Options button that appears above the upper-right corner of a 
selected object, and then click the text-wrapping option you want.

Or

1. On the Format tool tab, in the Arrange group, click the Wrap Text button to 
display the Wrap Text menu.

2. Do either of the following:

 ● Point to each option in turn to preview its effects, and then click an option.

 ● Click More Layout Options to display the Text Wrapping page of the Layout 
dialog box, click the option you want, and then click OK.
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Provide alternative text for accessibility
Alternative text is descriptive text assigned to a picture, shape, text box, table, or other 
object that either might not show up correctly on the page or might not be available 
to screen reading software. The alternative text provides readers with information 
about the object content or purpose. In a PDF file, for example, if your content 
includes alternative text, a reader can point to an image on the screen to display a 
description of the image. 

You assign alternative text to an object as an object property. You can assign both a 
title and a description to an image.

To add alternative text to an object

1. Right-click the object, and then click Format Object.

2. In the Format Object pane, click the Layout & Properties button, and then click 
the Alt Text heading to display the input boxes, if they aren’t already visible.

3. In the Title box, enter a short title for the object. People who use screen read-
ing software will hear the title first and can then choose whether to have the 
description read.

4. In the Description box, enter a description that provides the information you 
intend for a reader to get from looking at the object.

Standard options for positioning objects in relation to the page and wrapping text around them

Word saves your changes in the object properties.
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Objective 5.2 practice tasks
The practice file for these tasks is located in the MOSWord2016\Objective5 
practice file folder. The folder also contains a result file that you can use to check 
your work.

 ➤ Open the Word_5-2 document. On the first page, do the following:

 ❑ Apply the Metal Oval picture style to the picture.

 ❑ Resize the picture so that it is 2.5” wide and maintain the original aspect 
ratio.

 ❑ Position the picture in the center of the page (using the Middle Center 
position), and set the text wrapping to Tight.

 ❑ Delete the empty paraqraph mark near the top of the picture.

 ❑ Set the picture’s alt text title to The Princess and the alt text description 
to Photo of a young girl in a fancy blue dress.

 ➤ On the second page, do the following:

 ❑ Set the position of the text box to Top Right with Square Text Wrapping.

 ➤ Move to the end of the document, and do the following:

 ❑ Set the height of the scroll shape to 1” and the width to 3”.

 ❑ Drag the shape to the horizontal center of the page, just after the end 
of the story.

 ❑ Apply the Moderate Effect – Teal, Accent 5 style to the shape.

 ❑ Set the font size of the shape text to 24 points.

 ➤ Save the Word_5-2 document.

 ➤ Open the Word_5-2_results document. Compare the two documents to 
check your work.

 ➤ Close the open documents.
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Objective 5.3:  
Insert and format SmartArt graphics
When you want to clearly illustrate a concept such as a process, cycle, hierarchy, or 
relationship, the powerful SmartArt Graphics tool makes it easy to create dynamic, 
visually appealing diagrams. By using predefined sets of coordinated formatting and 
effects, you can almost effortlessly construct any of the following types of diagrams:

 ■ List These diagrams visually represent lists of related or independent  
information—for example, a list of items needed to complete a task,  
including pictures of the items.

 ■ Process These diagrams visually describe the ordered set of steps required to 
complete a task—for example, the steps for getting a project approved.

 ■ Cycle These diagrams represent a circular sequence of steps, tasks, or events, or 
the relationship of a set of steps, tasks, or events to a central, core element—for 
example, the looping process for continually improving a product based on 
customer feedback.

 ■ Hierarchy These diagrams illustrate the structure of an organization or entity—
for example, the top-level management structure of a company.

 ■ Relationship These diagrams show convergent, divergent, overlapping, merg-
ing, or containment elements—for example, how using similar methods to 
organize your email, calendar, and contacts can improve your productivity.

 ■ Matrix These diagrams show the relationship of components to a whole—for 
example, the product teams in a department.

 ■ Pyramid These diagrams illustrate proportional or interconnected relationships 
such as the distribution of time across different phases of a project.

 ■ Picture These diagrams rely on pictures instead of text to create one of the other 
types of diagrams—for example, a process picture diagram with photographs 
showing the recession of glaciers in Glacier National Park. Picture diagrams are a 
subset of the other categories but are also available from their own category so 
that you can easily locate diagram layouts that support images.
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Create and populate SmartArt graphics
In a Word document, you create a SmartArt graphic by first choosing a layout. The 
layouts are available from the Choose A SmartArt Graphic dialog box. Some layouts 
appear in more than one category.

Word 2016 includes a few new SmartArt layouts

After you choose a layout, Word inserts the basic diagram into the document and dis-
plays the associated list format in the Text pane, into which you can enter information. 
(If the Text pane doesn’t open automatically, you can display it by clicking the button 
on the left edge of the diagram.) You can enter more or less information than is 
required by the original diagram; most diagrams support a range of entries (although 
a few are formatted to support only a specific number of entries). You can insert and 
modify text either directly in the diagram shapes or in the associated Text pane.
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SmartArt text is stored as a bulleted list

SmartArt graphics support a colorful range of formatting options that are linked to 
the document theme color scheme. When formatting a SmartArt graphic, you can 
choose to apply multiple colors or gradients of a single color, and you can separately 
apply two-dimensional and three-dimensional visual styles that range from subtle to 
very eye-catching.

To create a SmartArt graphic

1. On the Insert tab, in the Illustrations group, click the SmartArt button.

2. In the left pane of the Choose a SmartArt Graphic dialog box, click the type of 
diagram you want.

3. In the center pane, click the layout you want, and then click OK.

To add text to a SmartArt graphic

1. If the Text pane isn’t open, activate the diagram, and then do either of the 
following:

 ● Click the chevron on the left side of the diagram frame to open the Text 
pane.

 ● On the Design tool tab for SmartArt (not the regular document Design tab), 
in the Create Graphic group, click the Text Pane button.
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2. In the Text pane, select the first placeholder, and enter the text you want to 
display in the corresponding shape. The content you enter in the bulleted list 
appears immediately in the corresponding diagram shape. Then do any of the 
following:

 ● Press the Down Arrow key to move to the next placeholder.

 ● At the beginning of a list item, press Tab to increase the indent level of the 
current list item.

 ● At the end of a list item, press Enter to add an item to the bulleted list and 
add a shape to the diagram.

 ● Press Delete to remove an unused list item.

3. Repeat step 2 until you’ve entered all the diagram content.

To add a shape to a SmartArt graphic

1. In the diagram, select the shape that you want to add a shape after.

2. Do either of the following:

 ● Open the Text pane. At the end of the active list item, press Enter to add an 
item to the bulleted list and a shape to the diagram.

 ● On the Design tool tab, in the Create Graphic group, click the Add Shape 
button.

To remove a shape from a SmartArt graphic

 ➜ Click the shape, and then press the Delete key.

 ➜ In the Text pane, select the list item linked to the shape, and then press the 
Delete key.

To resize a SmartArt graphic

 ➜ To maintain the original aspect ratio of the graphic, click the graphic to activate 
the canvas, and then do either of the following:

 ● Drag the sizing handles in any corner of the canvas.

 ● On the Format tool tab, in the Size group, click the dialog box launcher. 
In the Layout dialog box, select the Lock aspect ratio check box, and then 
change the dimension in the Height or Width section.

 ➜ On the Format tool tab, in the Size group, enter or select the Height and Width 
dimensions. This method doesn’t maintain the aspect ratio.
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Format SmartArt graphics
You can make changes such as these by using the commands on the Design tool tab:

 ■ Add shading and three-dimensional effects to all the shapes in a diagram.

 ■ Change the color scheme.

 ■ Add shapes and change their hierarchy.

You can customize individual shapes in the following ways by using the commands on 
the Format tool tab:

 ■ Change an individual shape—for example, you can change a square into a star.

 ■ Apply a built-in shape style.

 ■ Change the color, outline, or effect of a shape.

 ■ Change the style of the shape’s text.

The Live Preview feature displays the effects of these changes before you apply them. 
If you apply changes and then decide you preferred the original version, you can click 
the Reset Graphic button in the Reset group on the Design tool tab to return to the 
unaltered diagram layout.

The available colors are based on the document theme color scheme 
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To change the colors of the shapes in a selected SmartArt graphic

 ➜ On the Design tool tab, in the SmartArt Styles group, click the Change Colors 
button, and then click the color scheme you want.

To apply a built-in style to a SmartArt graphic

 ➜ On the Design tool tab, in the SmartArt Styles gallery, click the style you want 
to apply.

To apply effects to SmartArt graphic shapes

1. Select the shape or shapes you want to format.

2. On the Format tool tab, do either of the following:

 ●  in the Shape Styles gallery, click the style you want to apply.

 ● On the Format tool tab, click the Shape Styles dialog box launcher. Then in 
the Format Shape pane, on the Fill & Line, Effects, and Layout & Properties 
pages, choose the effects that you want to apply.

To reset a SmartArt graphic to its default formatting

 ➜ Select the diagram, and on the Design tool tab, in the Reset group, click the 
Reset Graphic button.

Modify SmartArt graphic content
You can add and remove shapes and edit the text of a SmartArt graphic by making 
changes in the Text pane, or by using the options on the SmartArt Tools tabs.

As you develop the text content of a SmartArt diagram, you might find that the dia-
gram layout you originally selected doesn’t precisely meet your needs. You can easily 
change to a different layout without losing any of the information you entered in the 
diagram. If a particular layout doesn’t support the amount or level of information that 
is associated with the diagram, the extra text is hidden, but not deleted, and is avail-
able when you choose another layout that supports it.

To move a shape in a SmartArt graphic

 ➜ Do either of the following:

 ● In the diagram, drag the shape to a different position.

 ● In the Text pane, drag the list item to a different position.
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To change the hierarchy of shapes in a SmartArt graphic

IMPORTANT You can promote and demote shapes only in SmartArt layouts that support 
multiple levels of content.

1. In the diagram, select a shape.

2. On the Design tool tab, in the Create Graphic group, do either of the following:

 ● Click the Promote button to increase the level of the selected shape or 
list item.

 ● Click the Demote button to decrease the level of the selected shape or 
list item.

Or

1. In the Text pane, click at the beginning of a list item.

2. Do either of the following:

 ● Press Tab to demote the list item (and the shape).

 ● Press Shift+Tab to promote the list item (and shape).

To change a SmartArt graphic to a different layout

1. Select the diagram.

2. On the Design tool tab, in the Layouts group, click the More button to expand 
the Layouts gallery. This view of the gallery displays only the available diagram 
layouts for the currently selected diagram layout category.

3. In the Layouts gallery, do either of the following:

 ● Click a thumbnail to change the diagram to the new layout in the same 
category.

 ● At the bottom of the gallery, click More Layouts to display the Choose 
A SmartArt Graphic dialog box. Locate and select the layout you want to 
apply, and then click OK.

Exam Strategy Many formatting options are available from the Design and Format tool tabs. 
Be familiar with the options available on the tool tabs and in the associated dialog boxes.
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Objective 5.3 practice tasks
The practice file for these tasks is located in the MOSWord2016\Objective5 
practice file folder. The folder also contains a result file that you can use to check 
your work.

 ➤ Open the Word_5-3 document, and do the following:

 ❑ In the blank paragraph that follows the list, create a SmartArt graphic 
based on the Basic Timeline layout.

 ❑ Copy or enter the list items into the Text pane of the SmartArt graphic. 
Remove any unused bullet points.

 ❑ In the Text pane, at the beginning of the list, add a first-level entry for 
Princess loses ball in pond.

 ❑ In the SmartArt graphic, to the right of the last shape, add a shape 
labeled The End!.

 ❑ Demote “Promises to love frog” and “Breaks promise” to second-level 
items.

 ❑ Change the layout of the SmartArt graphic to Basic Bending Process.

 ❑ Change the color scheme of the SmartArt graphic to Colorful Range – 
Accent Colors 5 to 6.

 ❑ Apply the Moderate Effect style to the SmartArt graphic.

 ➤ Save the Word_5-3 document.

 ➤ Open the Word_5-3_results document. Compare the two documents to 
check your work.

 ➤ Close the open documents.
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A
accessibility, alternative text 184–185
Accessibility Checker 63–64, 67
alignment

bulleted lists 133
numbered lists 135
objects 181
positions 125–126
table cells 125–126

alternative text, adding to objects 184–185
authors, adding/removing from Author 

property 52
AutoCorrect

adding text shortcuts 74
inserting text strings 73–74

AutoFit, setting options 113–114

B
background elements, removing from 

pictures 178–179
backward compatibility, maintaining 68
bibliographies 

See also citations
creating source placeholders 147
creating sources 147
modifying source placeholders 148
specifying styles for 144–145

bookmarks
creating 24
inserting 25
inserting hyperlinks 23
moving to 25

breaking lines automatically 32
breaks See page breaks; section breaks

built-in styles 87
See also styles

bulleted lists 
See also lists; numbered lists
alignment 133
changing bullet symbols 132
creating 131

bullets
changing symbols 132
custom 132–133

C
captions

configuring 150–152
inserting 150
number formats 149
referencing figures 148

cells, table 
See also tables
alignment 126–127
configuring alignment of 125–126
configuring margins 125
configuring spacing of 125–126
dividing 127
merging 127
splitting 127

character styles 87, 91
citations 146–149 

See also bibliographies
Clipboard 75
clippings, screen 169
column breaks 101

displaying 104
inserting 107
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columns, table

columns, table
See also cells; rows; tables
built-in configurations 106
changing width of 124–125
deleting 121
displaying lines between 107
formatting text as 104, 106
inserting 120
manually breaking content 32
preset configurations 106
resizing 121
reverting to single column 107
and section breaks 105

commands
adding to Quick Access Toolbar 48
in Backstage View 6–7
changing order on Quick Access 

Toolbar 49
for formatting images 175
removing from Quick Access Toolbar 49
separating on Quick Access Toolbars 49

Compatibility Checker 65–68
cover pages

creating 156–157
inserting predefined pages 157–158
removing predefined pages 159

cursor, moving 3
cycle diagrams, creating by using 

SmartArt 186

D
date, inserting in headers/footers 39
diagrams

applying styles to 191
changing color schemes of 191
changing layouts of 192
types 186

Document Inspector 61–63, 66–67

document templates
finding 10
previewing 10

document themes, applying 34–35
document views

changing 44–45
customizing zoom settings 45–46

document templates 10, 87
documents

adding properties 51–52
checking for accessibility 63–64
checking for compatibility 65–67
commands for working with 6–7
correcting compatibility issues 68
creating blank 10–11
creating from templates 10, 12
default template 87
displaying style area pane 91
dividing into sections 32, 99–101
Document Inspector 61–63
formatting in columns 104–106
hyphenating words 33
inserting hyperlinks 23
inserting text from other files 75
inspecting for issues 61–63, 66–68
maintaining backward compatability 68
modifying page setup 29–30
modifying properties 51–52
navigating through 2–3
paragraph spacing 87
printing 56–57
properties 51–52
saving in alternative file formats 57–61
section breaks 99–101
themes 34
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headers

footnotes
converting to endnotes 143
creating 143
number formats 141–142, 144
setting location of 141, 143

Format Painter 83
formatting

clearing 96
copying 83
page backgrounds 41–42
page numbering 40–41
paragraphs 84–87
text 82–83
text into columns 31

formatting breaks, finding 17
formatting marks

displaying/hiding 52, 101, 104
finding 17

G
Go To function, using 26
graphic elements 

See also images; shapes; SmartArt graphics
and cover pages 156
in headers/footers 37

graphics
applying built-in styles to 176
formatting 174–179

gridlines 111, 116

H
header rows, repeating in tables 128
headers 37

activating 38
deleting 39
editing 37
inserting custom 38
inserting date/time in 39

E
endnotes

converting to footnotes 143
creating 143
number formats 141–142, 144
setting location of 141, 143

exam
prerequisites 2–7
tips xvi–xvii

F
figure captions

inserting 150
number formats 149

figures 148
file formats, alternative 57–61
files

inserting hyperlinks 22
saving as PDF or XPS 61
working with previous versons 65–66

Find And Replace 77–78
finding 19

formatting marks and breaks 17
objects 17
and replacing text 78–79
special characters 17
specific characters 20
specific objects 19
specific text 18, 20
using wildcard characters 17, 20

footers 37
activating 38
deleting 39
editing 37
inserting custom 38
inserting date/time in 39
inserting preformatted 38
inserting preformatted page numbers 40
modifying standard settings 39
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headings, inserting hyperlinks to

headers (continued)
inserting preformatted 38
inserting preformatted page numbers 40
modifying standard settings 39

headings, inserting hyperlinks to 23
hidden characters, displaying/hiding 52
hidden formatting marks, displaying/

hiding 52
hierarchy diagrams, creating by using 

SmartArt 186
highlighting, removing 96
hyperlinks

inserting 21–23
modifying 23
removing 23

hyphenation
automatic 32–33
controlling 33
selective 33

I
images

See also graphic elements; shapes; 
SmartArt graphics

adjusting brightness, colors, and contrast 
of 174

applying artistic effects to 175, 177
applying picture frame style to 177–178
applying preformatted styles to 175
applying styles to 175
capturing app windows as 168–169
formatting 174–175
inserting from files 168
inserting from online 168
positioning 179–181
removing background elements 

from 178–179
sources of 167
text wrapping options 179

indents 84

K
keyboard shortcuts

for common symbols 72–73
for editing 5

L
line breaks, automatic 32
line numbers, inserting/controlling 32
line spacing 85
lines, indenting 84–85
linked copies, updating 77
list diagrams, creating by using SmartArt 186
lists 130 

See also bulleted lists; numbered lists
changing bullet symbols 132
changing level of 134
changing number format of 134
creating bulleted 131
creating numbered 133–134
defining custom format 134–135
demoting/promoting items 134

M
manual column breaks 107
manual page breaks 101
manual section breaks 102
margins, changing 31
matrix diagrams, creating by using 

SmartArt 186
Microsoft Office Clipboard 75
Microsoft Office Open XML Formats 57
Microsoft Word documents

adding properties 51–52
checking for accessibility 63–64
checking for compatibility 65–67
commands for working with 6–7
correcting compatibility issues 68
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paragraphs

creating blank 10–11
creating from templates 10, 12
default template 87
displaying style area pane 91
dividing into sections 32, 99–101
Document Inspector 61–63
formatting in columns 104–106
hyphenating words 33
inserting hyperlinks 23
inserting text from other files 75
inspecting for issues 61–63, 66–68
maintaining backward compatibility 68
modifying page setup 29–30
modifying properties 51–52
navigating through 2–3
paragraph spacing 87
printing 56–57
properties 51–52
saving in alternative file formats 57–61
section breaks 99–101
themes 34

N
native file formats 12
navigating in documents 2
nonbreaking spaces, inserting 33
numbered lists 

See also bulleted lists; lists
alignment 135
changing number format of 134
continuing numbering of 136
creating 133–134
defining custom format 134–135
restarting numbering 136
setting starting values 137

numbering
continuing 136
number formats 133
restarting 136
styles 135

O
objects

adding alternative text to 184–185
applying built-in styles to 176
finding 17, 19
moving 181
positioning absolutely 183
positioning on pages 179, 182
positioning relatively 183
resizing 182
rotating 182
text wrapping options 183

online images, inserting 168
orientation, changing 31

P
page backgrounds, formatting 41–42
page breaks

See also section breaks
forcing 102
inserting manually 32, 101
removing 104
section breaks 99–101
soft page breaks 99

page layout, section breaks 99–101
page margins, changing 31
page numbers 38, 40

changing formatting of 41
preformatted, inserting in headers/

footers 40
page orientation, changing 31
page size, changing 31
pages, positioning objects on 182
paper source, specifying 57
paragraph spacing 85
paragraph styles 87, 91
paragraphs

indenting 84–85
indenting multiple 86
setting spacing 86
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paste options

paste options 76
pasting content 75–77
PDF (.pdf) files

editing in Word 12–13
saving as 61

picture diagrams, creating by using 
SmartArt 186

picture frame style, applying to 
images 177–178

pictures
applying artistic effects to 177
discarding changes 179
removing background elements 

from 178–179
using as watermarks 42

Portable Document Format See PDF
positioning

images 179–181
objects 179, 182–183

preformatted image styles 175
preformatted object styles 176
preformatted text boxes 170
prerequisites, exam 2–5
printers, selecting 56
printing

double-sided documents 57
multiple copies 56
multiple pages per sheet of paper 57
scaling pages to specific sizes 57
specific portions of documents 57
specifying paper source 57

print settings 55–56
process diagrams, creating using by 

SmartArt 186
properties

adding authors to Author property 52
setting/changing Title, Tags, or Comments 

properties 51
pyramid diagrams, creating by using 

SmartArt 186

Q
Quick Access Toolbar

adding commands 48
changing command order 49
changing location of 48
customizing 46–47
document-specfic 48
removing commands 49
resetting to default 49
separating commands 49

R
reference markers, formatting manually 144
relationship diagrams, creating by using 

SmartArt 186
relative positioning of objects 183
replacing text 77–79
resizing objects 182
rows, table

See also columns; table
changing height of 124–125
deleting 121
inserting 120
resizing 121

rulers, setting indents by using 85

S
screen captures 168–169
screen clippings 169
screenshots See screen clippings
search parameters 16–17
searching

formatting marks and breaks 17
objects 17
and replacing text 78–79
restricting text results 18–19 
special characters 17
specific characters 20
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table cells

specific objects 19
specific text 18, 20
using wildcard characters 17, 20

section breaks 99–101
See also page breaks
displaying 100–101, 104
inserting 102
removing 104

sections
dividing documents into 32
specifying settings 103

shading
pictures 178
SmartArt graphics 190
tables 115, 116

shapes 164–165
See also graphic elements; images; 

SmartArt graphics
adding text to 166
adding to SmartArt graphics 189
applying effects to 191
changing angles of 166
changing colors of 191
changing forms of 166
changing hierarchy in SmartArt 

graphics 192
changing vertices of 166
customizing 190
drawing 166
formatting 174–175
moving in SmartArt graphics 191
removing from SmartArt graphics 189

size handles 111
SmartArt graphics

adding shapes to 189
adding text to 187–189
applying built-in styles to 191
applying effects to shapes in 191
changing colors of shapes in 191
changing hierarchy of shapes in 192
changing layout of 192
choosing layouts for 187–188
creating 188

demoting/promoting shapes in 192
modifying contents of 191–192
moving shapes in 191
removing shapes from 189
resetting to default formatting 191
resizing 189

soft page breaks 99
sorting table data 118–119
spaces, inserting nonbreaking 33
spacing, of paragraphs 86–87
special characters

inserting 72–73
searching on 17

splitting windows 49–50
style area pane 89–91
style sets

applying 36
resetting to template default 37

styles 
See also built-in styles
bibliographies 144–145
characters 87
clearing 96
displaying categories of 90
paragraphs 87
table of contents 155
tables 115–117
viewing available 88–89

Styles gallery, modifying 91
symbols

inserting 72–73
keyboard shortcuts for 72

T
table cells 

See also columns; rows; tables
alignment 126–127
configuring alignment of 125–126
configuring margins 125
configuring spacing of 125–126
dividing 127
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table columns

editing 118
emphasizing elements 116
formatting 116–117
formatting text in 116
gridlines, displaying/hiding 116
header rows, repeating 128
headers, copying 128
modifying structure of 119, 123
moving 120
resizing 121–122
resizing elements 123
selecting elements of 123–124
sorting data in 118–119
specifying width by using AutoFit 113–114
splitting 127–128

template, document
default template 87
displaying style area pane 91
dividing into sections 99–101
formatting in columns 104–106
inserting text from other files 75
navigating through 2–3
paragraph spacing 87
section breaks 99–101
Document Inspector 61–63, 66–67

text
adding to shapes 166
adding to SmartArt graphics 187–189
applying built-in styles 87–91
changing direction in text boxes 172
converting to tables 112–114
flowing around objects 183
formatting 82–83
formatting as columns 105
formatting in tables 116
formatting into columns 31
hyphenating words 33
inserting from another file 75
inserting in text boxes 172
positioning objects within 179
removing highlighting from 96
replacing 77–79
restricting search results 18–19

table cells (continued)
merging 127
splitting 127

table columns 
See also cells; rows; tables
built-in configurations 106
changing width of 124–125
deleting 121
displaying lines between 107
formatting text as 104, 106
inserting 120
manually breaking content 32
preset configurations 106
resizing 121
reverting to single column 107
and section breaks 105

table gridlines 111
table of contents (TOC)

changing style of 155
creating 154
deleting 156
selecting 154
updating 154–155

table properties, configuring in the dialog 
box 122

See also tables
table rows 

See also cells; columns; tables
changing height of 124–125
deleting 121
inserting 120
resizing 121

tables 
See also table cells; table columns; table 

rows
activating for editing 118
applying styles to 115–116
built-in styles 115–117
changing size of 123
converting text to 112–113
converting to text 114
creating 110, 113
deleting 121

From the Library of Jimmy Fikes



ptg18828834

203

zoom settings, changing

searching for 16–20
selecting 4
shortcuts, adding to AutoCorrect 74
specific, locating 18
using as watermarks 42

text boxes
changing text direction in 172
formatting 174–175
inserting 170
inserting custom 172
inserting predefined styles from 

gallery 171
inserting text in 172

text strings, automatically inserting 73–74
text wrapping options 179–181
themes

applying 35
built-in 34
changing 35
modified, saving 35

time, inserting in headers/footers 39
TOC (table of contents)

changing style of 155
creating 154
deleting 156
selecting 154
updating 154–155

U
unsplitting windows 50

V
views, document

changing 44–45
customizing zoom settings 45–46

W
watermarks 41

using pictures as 42
using text as 42

webpages, inserting hyperlinks to 22
wildcards

characters 20
using in search 17

windows, splitting/unsplitting 49–50
WordArt objects 92

changing container shapes 95
creating 93–94
formatting containers 95

WordArt text
changing direction of 95
formatting 94

X
XPS files, saving as 61

Z
zooming 46
zoom settings, changing 45

From the Library of Jimmy Fikes



ptg18828834

This page intentionally left blank 

From the Library of Jimmy Fikes



ptg18828834

205

About the author

JOAN LAMBERT has worked closely with Microsoft technol-
ogies since 1986, and in the training and certification industry 
since 1997. As President and CEO of Online Training Solutions, Inc. 
(OTSI), Joan guides the translation of technical information and 
requirements into useful, relevant, and measurable resources for 
people who are seeking certification of their computer skills or 
who simply want to know how to get things done efficiently.

Joan is the author or coauthor of more than four dozen books 
about Windows and Office (for Windows, Mac, and iPad), five generations of 
Microsoft Office Specialist certification study guides, video-based training courses for 
SharePoint and OneNote, and QuickStudy guides for Windows and Office.

Blissfully based in America’s Finest City, Joan is a Microsoft Certified Professional, 
Microsoft Office Specialist Master (for all versions of Office since Office 2003), 
Microsoft Certified Technology Specialist (for Windows and Windows Server), Microsoft 
Certified Technology Associate (for Windows), Microsoft Dynamics Specialist, and 
Microsoft Certified Trainer. 

ONLINE TRAINING SOLUTIONS, INC. (OTSI)  specializes in the design and 
creation of Microsoft Office, SharePoint, and  Windows training solutions and the 
production of online and printed training resources. For more information about OTSI, 
visit www.otsi.com or follow us on Facebook at www.facebook.com/Online.Training.
Solutions.Inc for advance information about upcoming training resources and infor-
mative tidbits about technology and publishing.

Acknowledgments
I am extremely grateful for the unflagging support and contributions of Jaime Odell, 
Kathy Krause, and Susie Carr at OTSI—this book (and so many others) wouldn’t exist 
without our fabulous team! Thank you also to Rosemary Caperton and Kim Spilker at 
Microsoft Press, and Laura Norman at Pearson Education, for making the MOS Study 
Guide series for Office 2016 a reality.

Finally, I am so very grateful for the support of my daughter, Trinity. Her confidence,  
encouragement, and terrific cooking when I’m working late bring me great joy.

From the Library of Jimmy Fikes

http://www.otsi.com
http://www.facebook.com/Online.Training


ptg18828834

 Now that 
you’ve  
read the  
book...

Was it useful?
Did it teach you what you wanted to learn?
Was there room for improvement?

Let us know at https://aka.ms/tellpress

Your feedback goes directly to the staff at Microsoft Press,  
and we read every one of your responses. Thanks in advance!

Tell us what you think!
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